duda, master que suena bien en todos lados menos en winamp

#1 por chache el 17/05/2010
buenas...

tengo una duda, a raiz de algo que esta pasando...

la cuestion es la siguiente.

tengo un proyecto terminado, con la mezcla que suena mas o menos bien. bueno, pues a la hora de sacar el master todo correcto. el archivo resultante suena bien al probarlo en wavelab, cubase, windows media y media player clasic. tambien al probarlo en los repros hardware suena bien, tanto en mp3 como en wav (en los que admiten wav).

peeeero... el winamp es otra historia. el archivo en mp3 suena bien, pero el archivo en wav SATURA COMO UN BORREGO.

y ahi es donde vienen mis dudas... ¿es que tengo una mala mezcla?... o ¿¿¿es que hay algo en el winamp que no esta funcionando bien???

la verdad es que ya no se que hacer... si fiarme de que en el resto suena bien y que algo hay en el winamp que no esta bien; o si debo preocuparme y darle importancia y pensar que algo he hecho mal, debido a que el winamp es un repro demasiado bueno como para obviar lo que con el esta pasando???

es que me parece muy extraño.

a alguien le ha pasado alguna vez???
Subir
#2 por MDA Studios el 17/05/2010
nose si en todos lados t va bien mirate el winamp a ver si por la zona del eq del winamp puede q tengas algo mal puestoo algo no deberia variar el sonido de un reproductor a otro con tanta diferencia como describes
Subir
#3 por Mundo Sinfónico el 18/05/2010
Está claro que tienes algo mal en winamp. Sobre todo si dices que suena bien en mp3 pero el wav original satura, y además el wav original lo has chequeado en otros software comprobando que suena bién.
Hace un par de días, alguien me consultó un problema exactamente igual.
Es un problema un poco raro, la verdad.

Visita la web de mi estudio: http://www.mundosinfonico.com
http://www.youtube.com/watch?v=HwxcVj663wc
¡¡¡Sígueme en twitter!!! @mundosinfonico

Subir
#4 por chache el 18/05/2010
hola pro-music y hectoten.

gracias por el interes.

pro-music, lo cierto es que el winamp siempre lo uso sin ecualizar, aunque con este problema he probado a usar la eq con todas las bandas al minimo de ganancia, y todo al minimo, pero nada, el archivo sigue saturando. es como si el winamp no lo leyera bien. como si estuviera saturado el archivo ya desde que se genero.

se que por eq no es. y tambien se que el archivo esta bien, porque el resto de los repros lo reproducen bien.

hectoten, comentas que alguien te consulto acerca del mismo problema?... y que conclusion sacasteis?

igual es que el codec del winamp esta malo...

de todas maneras, podriais recomendar algun repro bueno tipo winamp que merezca la pena?... lo digo por tener mas referencias.

gracias... un saludo
Subir
#5 por answer el 18/05/2010
Hola, suena a que el culpable es winamp. Quizá es problema de codecs en winamp. Prueba en las preferencias del winamp / plugins / Salida. Intenta probar otra configuración.
De todas formas, a mi me suena peor el winamp que por ejemplo el wmp. Con las nuevas versiones de winamp no lo se, pero en alguna versión más antigua se notaba y no era algo muy muy sutil precisamente.

Un saludo!
Subir
#6 por answer el 18/05/2010
El mejor reproductor para tus mezclas/masters es el wavelab o meterlo en un editor pienso yo.
Y para escuchar musica el windows media player va de vicio y suena como tiene que sonar, o al menos es la sensación que me dá.
He probado otros y me parece increible lo que llegan a colorear el sonido algunos.
Subir
#7 por chache el 18/05/2010
gracias answer...

pues nada, que se cayo un mito... en fin...

parece que el wmp va a ser ahora el probador oficial... junto al mpc...

saludos
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo