Duda de principiante

#31 por elraton el 29/03/2014
Hola compañeros ...
Como no he recibido respuesta de que si estaba bien o no subir los datos de las mediciones de la etapa ,por la distorsión que yo he traído a este hilo, para que el autor del hilo no se me enoje , y como he encontrado el hilo donde estaba participando ,que es donde se planteaba este tema... He decidido subir el material allí, espero haber echo bien ... :oops: y seguir contando con vosotros allí :

http://www.hispasonic.com/foros/behringer-inuke-nu1200-alguien-explique/455174/pagina3#post3809585

Subiré imágenes de las mediciones de la iNuke6000 para que entre todos podamos aclarar de una vez cual es la potencia REAL que da esta etapa,tengo los datos,solo falta vuestra interpretación para contrastarla con la mia...

AlienGroove ... aun sigo esperando tu respuesta, que me des el visto bueno de la hoja de calculos !! , el link esta actualizado para todo aquel que lo quiera ( aunque estamos sujetos a cambios por mejoras y aportes de los hispasonicos )

Saludos !!

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#32 por elraton el 29/03/2014
La verdad es que acabo de pensar que este hilo debería tener las imágenes también ...
por su contenido ya ..

...y porque no quiero que se aparten de la discusión ninguno de los dos jeje , los necesito !!! :ook:

Las fotos:
Archivos adjuntos:
apunte final 4.JPG
BBCode:
apunte final 3.JPG
BBCode:
apunte final 2.JPG
BBCode:
apunte final 1.JPG
BBCode:

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#33 por elraton el 29/03/2014
Lo que no entiendo es ... porque si las etapas se miden con una frecuencia de 1Khz , a mi me da mas potencia que al fabricante ???
Sea la sensibilidad que sea, ...

Menos !!! , cuando le di al potenciometro a tope y poco a poco fui dándole señal a la etapa hasta llegar al Clip (no tengo osciloscopio), fue ahí,donde deje de inyectar señal,cogí el polimetro y medí el voltaje que estaba saliendo de la mesa(que llegaba a la etapa) y en este caso se trato de 53v a la salida de la etapa y 12v a la entrada

No entiendo porque me dio tan poco voltaje y tan poca potencia...


Que hice mal en ese caso ??

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#34 por AlienGroove el 30/03/2014
#29

Hola, ahora cuando haces el cálculo de la potencia de pico, para 1500W de pico del altavoz dices que el valor recomendado de la etapa es 1000W cuando debería ser 750W. Tampoco entiendo el ejemplo, ya que un altavoz de 500W "RMS" debería soportar 2000W de pico.

Un saludo.
Subir
#35 por elraton el 30/03/2014
Alien...

He cambiado el ejemplo de la potencia para verificar que voy en el buen camino...

Dime ahora como lo ves porfa...

PD. Con respecto a las mediciones de la iNuke6000 , ¿ Has visto las imágenes ? ¿ Cual crees que es la Potencia Real de esta etapa ?
Archivos adjuntos:
1500-3000.JPG
BBCode:

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#36 por AlienGroove el 30/03/2014
#35

Hola,

La verdad es que no entiendo cómo puedes tener 2 valores diferentes para la recomendación de la etapa para el mismo altavoz. El problema es que un altavoz que soporta 1000W "RMS" no puede tener 3000 W de pico, sino 4000 W.

Por otro lado, si el valor "RMS" del altavoz es 1000W, la potencia nominal de la etapa debería ser 2000W, no 1000W. es decir, el ejemplo debería ser 1000W "RMS", 4000 W pico para el altavoz y la amplificación recomendada debería ser 2000 W.

Tampoco pondría un valor de pico para la sensibilidad ya que este valor siempre es RMS.

Con respecto a la iNuke, ¿cómo has medido el voltaje de salida?

Un saludo.
Subir
#37 por elraton el 30/03/2014
AlienGroove escribió:
La verdad es que no entiendo cómo puedes tener 2 valores diferentes

No hay caso.. yo no puedo, y mira que lo he intentado he !! ...no doy con la formula compañero...

¿Porque no lo actualizas tu directamente ?

Lo maqueas y lo re-subes para que lo podamos descargar ( ya libre de errores jeje ) , al fin y al cabo, creo que es lo unico que me has dicho que ves mal verdad ?? si solucionamos ese/os error/es , tendríamos terminada la hoja de cálculos ya ...!

Juegatela,anda... :ook:

AlienGroove escribió:
Tampoco pondría un valor de pico para la sensibilidad ya que este valor siempre es RMS.

Me has dicho que el Xover es de pico ... O_o

AlienGroove escribió:
Con respecto a la iNuke, ¿cómo has medido el voltaje de salida?

Con un polimetro ... jejeje,.. va, le he puesto una carga de 8Ohms y he realizado las medidas de tres formas como se puede ver en los apuntes.
1º-con un voltaje a la entrada de 0,775v / fader a 0"dBu" / Master a 0dBu / y potenciometro de la etapa subiendo hasta el clip.
2º - mismo procedimiento pero con un voltaje de 1,23v
3º-desconociendo el voltaje de entrada (por eso la interrogante en los apuntes) , potenciometro de la etapa a tope ! ,fader del canal a "0dB", master a "0dB" y ... le he retorcido las orejas al Gain ... hasta clipear,en ese instante tiro para atras un pelin,(no tengo osciloscopio ...)

Intento arreglar mi mac para editar el video y poder subirlo medianamente en condiciones,para que almenos se pueda ver y escuchar algo (soy bastante malo con el video..tambien con el sonido jajajajaa (coña)

Técnico / Conductor ( C+E ) / Montador /
Mucha Orquesta - Muchas empresas de Alquiler - Muchas Ganas
Parte de mi Trabajo : http://www.hispasonic.com/anuncios/tecnico-feelance/178939
Contratarme no es Error ... " Es un Acierto

Subir
#38 por jwancar el 31/03/2014
HOLA MAESTROS!
Al final compré 4 altavoces jbl jrx 112. que disposición seria mejor para conectarlos y rindieran mejor sin fundir el amplificador. os dejo dos opciones. Darme vuestra opinión por favor
Archivos adjuntos:
46011_preview (1).jpg
BBCode:
46011_preview.jpg
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo