Edirol Orchestal no suena

#1 el 18/08/2012
Publicidad
buenas tardes a todos, necesito por favor si pueden soluciones este problema :D

lo que sucede es que hace un tiempo en mi PC de escritorio, tenia winxp y el cubase sx 3 si no me equivoco, hice una canción con el edirol orchestal, el caso es que cambie a un notebook, e instale el cubase 5 y abri el proyecto de nuevo para grabar guitarras de fondo, el problema es cuando abre aparece esto (ver archivo adjuntado)
ya me asegurar de instalar el edirol, y ponerlo en el canal de salida de las pistas no resulta, pero me tira la señal del sonido ,aun asi no suena
¿alguna solucion? muchas gracias por su tiempo de leer esto XD
Archivos adjuntos:
problema.jpg

La Vida es subjetiva... vivela a tu manera...que yo la vivo a la mia

Subir
#2 el 18/08/2012
lógico, en el proyecto de cubase está guardada la configuración de la tarjeta de audio del ordenador donde se creó dicho proyecto (tu ordenador de escritorio) y cubase se encuentra con que ese dispositivo de audio no está en el nuevo ordenador (el notebook)

simplemente asigna las salidas y entradas que salen en esa ventana, las que pone "asio multimedia driver" tienes que poner asio4all (que si no me equivoco es el driver que usas en el notebook con cubase 5) y asignar la salida (canal L y R) y la entrada, supongo que de línea (L y R) y también las entradas y salidas midi

We all are the same nation under the rhythm.
Mi My Space
"El arte esta hecho para ser sentido y no para ser comprendido. P

Subir
#3 el 18/08/2012
Muchas gracias, lo arregle muchas gracias por darte el tiempo de responder :D

La Vida es subjetiva... vivela a tu manera...que yo la vivo a la mia

Subir

HILOS SIMILARES

Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.