elicenser no detecta mis licencias

  • 2
#16 por Ablektro el 30/12/2015
Ok! si creo un nuevo usuario sí que funciona el elicenser, pero claro es como si no tuviera nada instalado y tendría que empezar de cero.
O ¿Hay alguna manera de conservar todo el soft que tengo en la cuenta de administrador?

Muchas gracias por la ayuda.

Saludos
Subir
#17 por MrBlue el 30/12/2015
Hola, como que no detecta nada. No lo entiendo, las licencias que tienes son por usb o son sof-elicenser??
Daludos

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#18 por MrBlue el 30/12/2015
Sigo, no tendrías que volver a instalar nada ya que hay muy pocos programas y plugins que se instalen en la carpeta de usuario, la mayoría de ellos van al directorio raíz en Aplicaciones, y los plugins en Librería/Audio/plugins. El contenido de los programas y demás van a Librería/Aplication Support/aplicación en cuestión.
Lo único que tendrías que hacer es que si tienes algún plugin que se active por código o algo así lo tendrías que volver a activar, por lo demas como he dicho antes el tema del e-licenser y usb e-licenser queda todo igual.
Saludos.

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#19 por Ablektro el 30/12/2015
Fallo mío, acabo de crear otra cuenta como administrador y si, tienes razón, tengo los programas disponibles. Al menos es una solución para ir tirando, ya comprobaré que todo funciona correctamente.

Muchísimas gracias por la ayuda, la verdad, no se me habría ocurrido...

Saludos!
Subir
#20 por Ablektro el 30/12/2015
Jajaja... esto ya es un chiste. Primero funcionaba bien, pero cubase "se ha cerrado inesperadamente" y ahora ya no funciona otra vez el elicenser en el nuevo usuario.

PPFFF... :machaca:
Subir
#21 por MrBlue el 31/12/2015
Hola en que OSX estas?.
Has mirado en el informe de errores si ha sido por algún plugin o por el propio Cubase?..
No funciona reiniciando el ordenador?
Que version de cubase usas?
No has dado mucho datos de esto, ni plugins, etc....

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#22 por Ablektro el 31/12/2015
Buenas, uso osx 10.11 y cubase 8

Al final reiniciando vuelve a funcionar con el nuevo usuario, pero cuando carga un pluggin original de N.I. (replika), es cuando peta y deja de funcionar el elicenser, ya lo he eliminado y ahora sí que abre cubase.

Eliminando replika de mi usuario original no he conseguido nada, sigue sin funcionar.

Me he cansado tanto que esta mañana he formateado el disco y vuelvo a instalarlo todo desde cero, a ver si ya no hace tantas tonterías...

Muchísimas gracias por la ayuda y los consejos.

Saludos!
Subir
#23 por MrBlue el 31/12/2015
Hola, te recuerdo que las versiones anteriores a la 8.0.35 son incompatibles con El Capitan, tambien del e-licenser.
A si que por si no te has dado cuenta actualiza el Cubase a la última versión.
Saludos,

nuestra música
http://www.fourhandsproject.es

http://www.fourhandsproject.com
BSO para un documental
http://www.symphonyofoneness.com

BSO nueva
http://elultimomaestroruso.com/sinopsis.html

https://soundcloud.com/four-hands-project/tracks

Subir
#24 por Ablektro el 01/01/2016
Si, gracias, ya lo tenía en cuenta.

Saludos!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo