Envios a canal en Cubase 7.5

  • 2
#16 por foxter el 07/11/2014
A mi me suena bastante bien, me gusta mucho, quizas mas que las de lexicon, o sera yo que no tengo el oido muy fino, tampoco soy muy profesional, pero de las que he probado me gusta bastante, suena muy muy bien para mis oidos...

No se si me estare equivocando al usarla...

saludos
Subir
#17 por Mordus el 07/11/2014
:ook:

Yo no la he probado, no puedo opinar de cómo suena... y aunque opinara tampoco tendría sentido ;) Debes juzgarlo tu mismo, foxter.

Bueno, ahora que ya sabes qué significa dry/wet, es importantísimo que al utilizar un efecto como envío la pista de efecto tenga un 0% de señal seca. De esta forma, como ya has intuído, el balance entre señal seca y señal con efecto se controla desde el mismo nivel de envío.


Kami tiene toda la razón cuando dice esto:
kamikase ♕ ♫ escribió:
no sabemos si esta con señal duplicada o no por salida out además de la señal estudio out, no sabemos que parámetros tiene para la reverb, no sabemos siquiera si las rutas están correctamente asignadas en el programa y tampoco sabemos a ciencia cierta si además de la señal del DAW esta saliendo por otro canal al DAW por un sub grupo o si el efecto esta pre o post fader.

Para resolver tu problema con la reverb y los envíos, hemos asumido muchas cosas... que entiendes todo lo referente a las rutas de audio que el programa maneja (bueno, las manejas tu, no el programa), y que no existe error en eso. En fin, que sabes cómo funciona lo básico de cubse...

Un saludo foxter y kami!
:ook:

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#18 por foxter el 07/11/2014
Gracias amigos!
Subir
#19 por foxter el 10/11/2014
Por cierto hay algun truco o configuracion para que no se llegue al maximo la barra del rendimiento? Sq tengo problemillas para seguir un proyecto...

gracias,
Subir
#20 por Mordus el 10/11/2014
foxter escribió:
hay algun truco o configuracion para que no se llegue al maximo la barra del rendimiento?

... subir el tamaño del buffer.
Si ya tienes el buffer al máximo, es que la máquina ya no puede más. La única solución entonces es ahorrar recursos.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#21 por foxter el 10/11/2014
En mi tarjeta en Buffer Size pone 512, me deja poner tambien 1024, lo cambio a 1024?, pero me perjudicara en algo??
Subir
#22 por Mordus el 10/11/2014
foxter escribió:
me perjudicara en algo??

A mayor buffer, mayor latencia. A cambio de más capacidad de proceso.

Si estás monitorizando a tiempo real (en un contexto de grabación, por ejemplo), te interesará tener la mínima latencia posible (el mínimo tamaño de buffer que tu máquina pueda aguantar).

Pero si estás mezclando, la latencia es irrelevante en la gran mayoría de casos. Será más importante priorizar la capacidad de proceso. Así que puedes subir el buffer hasta un valor que te permita trabajar cómodamente y aprovechar todos los recursos de la máquina.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#23 por foxter el 10/11/2014
Se me ocurre otra posibilidad pero nos e si sera demasiado buena...

Yo siempre que trabajo realizo todo el proyecto entero (pistas sin tratar) y exporto, y cuando todo esta en pistas de audio cargo en un nuevo proytecto y ya empiezo a tratarlas y mezclar, se me ocurre la idea de hacerlo por grupos, es decir en un proyecto trato todas las pistas de drum, en otro las pistas de fx, en otro lead, etc y exporto la spistas ya tratadas y en un nuevo proyecto ya me dedico a mezclar, nunca lo he ehcho asi nose si tendra algun inconveniente...
Subir
#24 por Mordus el 10/11/2014
Puedes hacerlo como tu quieras. Lo que tu veas más conveniente... mientras el resultado sea de tu agrado. Faltaría más.

También puedes echar mano del 'bunce', o congelar canales si necesitas ahorrar recursos.

-Que mi avatar se esté descojonando no significa que yo también lo haga...

-Tanto discrepar me va a matar.

Subir
#25 por JM72 el 11/11/2014
Tengo una duda con respecto a los envíos del canal de efectos al master, y quisiera saber si a alguien más le ocurre. Al exportar la mezcla, en el bounce no aparece el efecto (en este caso el delay) a pesar de que el enrutado está perfecto y en el playback suena perfectamente. No lo entiendo, hasta hace poco iba perfectamente... ¿ A alguien más le ocurre? Trabajo con Cubase 7.5 y Mavericks.

Saludos

Bla, bla, bla... Me estoy cansando del pop.

https://www.youtube.com/watch?v=HiHxM_IFydo

Subir
#26 por JM72 el 11/11/2014
Bueno, pues nada, no he conseguido hacer que suene el canal de fx al hacer el bounce, aunque lo he conseguido finalmente haciendo el volcado a tiempo real.
Saludos.

Bla, bla, bla... Me estoy cansando del pop.

https://www.youtube.com/watch?v=HiHxM_IFydo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo