Error atípico en Live

  • 2
#16 por xone92 el 29/03/2009
te cuento ademas la primera vez que lo instale lo hice en un mac book el cua me abre la aplicacion sin problemas pero la misma la he copiado en el disco duro externo lo he pasado al pro y me hace lo mismo se queda bloqueado leyendo los vsts

pero lo mejor es que una actualizacion que descarge de ablenton hace ya varias semanas me esta dejando trabajar

pero tengo miedo a perder todo

bueno una historia de mac que seguro se solucionara pero......

me estoy volviendo loco
Subir
--72197--
#17 por --72197-- el 29/03/2009
joder es que no tenias que haberlo desistalado,no hagas caso a la peña,jeje..bueno a ver,pues si que es raro eso,si quieres te paso mi msg y hablamos
Subir
#18 por matias el 20/03/2013
ME acaba de pasar lo mismo !!!!!! DIOS MIO NO SE QUE HACER !!!!!!

alguien supo de algo de esto? ensima yo no instale ningun vst hace tiempo !!!!! y sin embargo me paso esto !!!
Subir
#19 por llamaza el 20/03/2013
Buuuuuuuuaa, del 2007, 6 años de post. Y versión 5, con la que yo empece. Y MAYUSCULAS A TOPE.

Remix Set gratuito desde Adeptlabel

Subir
#20 por VM Silvestre el 05/04/2013
hola a mi me pasa lo mismo pero con sibelius 7 como lo arreglo porfa

como solucionaron el problema porque a mi me pasa lo mismo

Subir
#21 por VM Silvestre el 05/04/2013
abro el sibelius 7 y se pone a buscar dll y no arranca
ayúdenme porfa.

como solucionaron el problema porque a mi me pasa lo mismo

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo