Error inicio en reinstalación de Cubase 8 Elements

#1 por tnero el 15/07/2016
Hola,

después de formatear y reinstalar Cubase 8 Elements no se abre. en My Steinberg dá por activado el producto con eLicenser Control Center. El diálogo de error es este:

Firma con problemas:
Nombre del evento de problema: APPCRASH
Nombre de la aplicación: Cubase LE AI Elements 8.exe
Versión de la aplicación: 8.0.40.623
Marca de tiempo de la aplicación: 56f3af8b
Nombre del módulo con errores: Cubase LE AI Elements 8.exe
Versión del módulo con errores: 8.0.40.623
Marca de tiempo del módulo con errores: 56f3af8b
Código de excepción: c000001d
Desplazamiento de excepción: 0000000001e24395
Versión del sistema operativo: 6.1.7600.2.0.0.256.48
Id. de configuración regional: 3082
Información adicional 1: e588
Información adicional 2: e588836d36903836ef2f68e9ba1ac379
Información adicional 3: b09a
Información adicional 4: b09a494a84ba0c4a4ca38a1a216c14b1

En el foro de Steinberg he visto le pasaba lo mismo a otro usuario y que lo había solucionado revisando sus controladores de ATI. En mi caso es Intel Graphics y aparentemente tengo los que necesito. Estoy en Windows 7 Profesional 64 bits. A ver si me podeis echar una mano por favor. Gracias. Saludos.

http://www.hispasonic.com/anuncios/depeche-mode-the-best-of-volume-1-edicion-limitada-coleccionista/549745
http://www.hispasonic.com/anuncios/oferta-pack-jamiroquai-1999-remixes-dynamite-negociable/214178

Subir
#2 por tnero el 15/07/2016
Solucionado. Se trataba de que no había instalado una segunda instalación de Service Pack 1 que te ofrece Windows Update, siempre lo configuro en No Buscar. Quizás le sirva a alguien más.

http://www.hispasonic.com/anuncios/depeche-mode-the-best-of-volume-1-edicion-limitada-coleccionista/549745
http://www.hispasonic.com/anuncios/oferta-pack-jamiroquai-1999-remixes-dynamite-negociable/214178

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo