error traktor audio 6 dj

  • 1
#1 por djmonaga el 07/06/2014
buenas queria comentaros que de repente me sale este error e probao todos bajar buffer subir etc.. y sigue igual algien sabe como arreglarlo
ya e probao tantas cosas que no se que puede ser
me salen rayas verdes lgo alguna amarilla y al cabo de 15 o 20 minutos me sale este error
gracias
Archivos adjuntos:
20140607_130822.jpg
BBCode:
Subir
#2 por david laroke el 07/06/2014
hola tienes los driver actualizados?
Subir
#3 por djmonaga el 07/06/2014
Si baje los 3.10 ke son ultimos de la pagina
Subir
#4 por david laroke el 07/06/2014
el problemas es de lactancia subiendo la lactancia se deberia de quitar el problemas. sube el usb buffer.
Subir
1
#5 por djmonaga el 07/06/2014
Ya lo hice fui probando 256 y despues 1'2'3'4 y lgo probe 512 .1'2'3'4 y aveces me salia el error al de 20 minutos como al de 1 minuto
Subir
#6 por david laroke el 07/06/2014
que procesador tiene tu pc
Subir
#7 por digitalfactor el 07/06/2014
#4 lactancia?
:mrgreen:
Subir
#8 por david laroke el 07/06/2014
#7 que diga latencia :loco:
Subir
1
#9 por djmonaga el 07/06/2014
Pues lo del procesador os lo digo mañana ke no yego a casa.lo de la latencia se ke fui probando con 1 ms lgo 2 despues 3 lgo con 4 .y pasaba ke . ponia varias canciones en reproductor windows media empezaba con picos verds y siempre despues salia amarillo asta ke un rato salia error
Subir
#10 por david laroke el 07/06/2014
cuando pone traktor en la barra load, que es la de latencia tienes que procurar que nunca toque lo rojo y que no te este ocupando mas de la mitad como mucho,esto tambien tiene que ver con el pc que trabajes si tienes bastante gb ram, y el procesador que tengas,contra mas potencia tengas en el pc mas bajas podras poner la latencia y subir el sample rate.
Subir
#11 por djmonaga el 07/06/2014
David de memoria se ke tiene 4gb windows 8 y procesador creo ke es de 4gz mañana cuando yege a casa te digo todo.. .y al usar la audio 6 como tarjeta externa con el sound forge me pasa lo mismo al hacer el diagnostico
Subir
#12 por david laroke el 07/06/2014
yo probaria esta configuracion;

sample rate; 44100 hz

process buffer. 512 sample

usb buffer: 4 ms
Subir
1
#13 por djmonaga el 07/06/2014
Ok lo pruebo y te digo ke programas tienes deshabilitados en adninistrador de dispositivos??
Subir
#14 por david laroke el 07/06/2014
yo para trabajar con traktor tengo un macbook pro solo para traktor, no tengo ningun otro programa instalado ni antivirus ni nada. si tu tienes programas de antivirus en tu pc de deshabitalo,para usar traktor
Subir
#15 por djmonaga el 07/06/2014
Yo tambien tgo un portatil hp solo pal traktor es menos potente ke el ke te puesto antes tgo 1 de casa y el portatil y en los 2 pasaba lo mismo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo