error traktor audio 6 dj

  • 2
#16 por david laroke el 07/06/2014
pues si te pasa en los pc tienes que tener algo mal configurado,de todas manera prueba la configuracion que te he puesto antes, si te sigue dando fallos deja el usb buffer en 4ms. y vas subiendo process buffer de 512 sample hacia arriba.
Subir
1
#17 por djmonaga el 07/06/2014
Ok probare en los 2 ..dejo una cancion reproductor windows media sonando??cuanto tiempo? Si sale alguna linea amarilla esta mal??
Subir
#18 por djmonaga el 07/06/2014
Desabilito cualkier cosa en administrador de dispositivos??
Subir
#19 por david laroke el 07/06/2014
desabilita el antivirus si tienes, y prueba primero con el programa de traktor unos minutos y vas observando si te sale algun error.¿ donde dices que te salen las lineas amarillas?
Subir
1
#20 por bostero el 07/06/2014
si te salen rayas verdes y amarillas y despues se te jode el programa es que hay un conflico con el driver de la placa de video y los drivers de sonido. esas rayas que te salen se llaman "artifacts"...proba actualizando los drivers de video...
Subir
#21 por djmonaga el 07/06/2014
Las rayas verdes y amarillas salen en traktor control panel al hacer un analisis cuando pones el bufer etc..ese lo utilizo con sound forge pa ripear vinilos....el portatil en la barra de load no me sale de color rojo me sale bien
Subir
#22 por djmonaga el 08/06/2014
Bueno chicos acabo de formatear el ordenador e cambiao el windows 8.1 por windows 8 y me funciona perfecto todo rayas verdes bajas en traktor control panel -diagnostic poniendo david lo ke me dijiste tu 512 samples y 4ms" nose si seria por formatear o por windows 8.1 .asta con antivirus puesto funciona todo perfecto.graciassssss a todos .si os puedo ayudar en algo decirme
Subir
#23 por david laroke el 08/06/2014
otro final feliz :birras:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo