Errores al encender y no apaga si no pulso unos segundos el

#1 por KimiTriton el 22/09/2008
Errores al encender y no apaga si no pulso unos segundos el boton de encendido.
Es un portatil Acer 5920G que traia el Vista pero le he instalado el XP Sp3, pues bien al encender me da el siguiente error:

cledx.exe - Error de Aplicación
La instrucción en "0x0100389e" hace referencia a la memoria en "0x01a009a8". La memoria no se puede "read"
Haga clic en Aceptar para finalizar este programa
Haga clic en Cancelar para depurar el programa

Bien acepto y me sale:
Error
Runtime error 216 at 0100389E
Y opcion aceptar, acepto y sigue:

SRV #001
CLED Error
Acepto y desaparece y puedo trabajar

Pero a la hora de apagar o reiniciar hace todo el procedimiento pero luego se queda pillado y para apagarlo solo lo puedo hacer manteniendo pulsado unos segundos el boton de apagar.

No se donde estara el problema o si es a raiz de algun programa que haya instalado, el portatil solo lo voy usar para musica,a ver si alguien me puede echar una mano
Subir
#2 por KimiTriton el 22/09/2008
Solucionado, si alguien tiene el mismo problema lo solucione entrando en el administrador de dispositivos-Controladoras de serie bus (USB) - Concentrador raiz USB y dentro de la de la web cam - Administración de energia y desactivar la casilla Permitir al equipo apagar este dispositivo para ahorrar energia
Espero os sirva, un saludo
Subir
mod
#3 por Soyuz el 22/09/2008
Gracias por dar tú mismo la solución a tu pregunta, es un detalle que no todos tienen!
Subir
#4 por F[]CKTHEFUNK el 14/10/2008
Hola KimiTriton,
Me he pillado un 5920G con 4GB core2duo t5750 ati 256 megas dedicadas y he estado casi por cambiarlo porque además de k no tiene muy buena prensa por aki solo utiliza 3 GB y tiene ocultas dos particiones para la recuperacion del vista, el soft de ace y demás mandangas.
Al final me lo quedo porque lo de los 3 gb en vez de 4 gb es por el SO de 32 bits y me parece que el ordenador está bien.
Me puedes ayudar a instalar xp64bits? tuviste problemas con el disco SATA? y los drivers?

Muchas gracias :wink:

El milenarissmo va a llegaaaaaaeeoooaarrrrrr!
Fernando Arrabal
Estos son mis principios. Pero si no le gustan, tengo otros
G. Marx
El epitafio que buscabas: "Te estoy esperando"
Josele "Enemigo" Santiago

Subir
#5 por Pany el 29/01/2011
Y como se soluciona esto?? me sale al encender el ordena y no el cubase no funciona.


KimiTriton escribió:
cledx.exe - Error de Aplicación
La instrucción en "0x0100389e" hace referencia a la memoria en "0x01a009a8". La memoria no se puede "read"
Haga clic en Aceptar para finalizar este programa
Haga clic en Cancelar para depurar el programa

Bien acepto y me sale:
Error
Runtime error 216 at 0100389E
Y opcion aceptar, acepto y sigue:

SRV #001
CLED Error
Acepto y desaparece y puedo trabajar
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo