por que se escucha mal cuando grabo????

#1 el 17/05/2013
Publicidad
ola como estan bendiciones
quisiera que me dijieran alguien que sepa esque mi problema que tengo es que cuando grabo con mi microfono en cubase se escucha la voz con demasiado bajo y aunque lo grabe en mono como quiera se escucha con demasiado bajo nose porke suena asi mi microfono es un at4040
y mi inteface es un m-audio fast track basico tambien tengo la duda de que sea el microfono que asi graba con mucho bajo ? o sera la interface que es casera y eso ase que se escuche con mucho bajo? se supone ke aunque sea casera tiene la funcion de phaton de 48 voltios para que el micro se escuche bien entonces porke sera??????????????????
Subir
#2 el 17/05/2013
Bueno paso por paso.

Primero sube un audio a ver como se escucha eso

Luego revisa que en el cubase, no tengas ninguna ecualizacion activa en el canal de entrada ni en la pista de destino.

Revisa tambien (poco probable pero bueno) que el driver ASIO q estes usando, sea el de M-Audio.

Y por ultimo, has una monitorizacion directa con la interface sin llegar al cubase a ver como se oye

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
#3 el 17/05/2013
gracias por tu respuesta pero ya lo ise y se escucha mal tengo una duda si tiene que ver el interface que sea barato? es cierto que si compro una interface mejor como la de m-box pro tendre mas calidad en cuanto ala voz al momento de grabar? es por eso que se escucha mal mi grabacion porke tengo una inerface casera aunque cuente con alimentacion de 48volt??
Subir
#4 el 17/05/2013
De nuevo por partes. Que sea barata no implica que tengas ese problema. Empezando porque es una M-Audio que aunque no es de gama extrema alta, se defiende (con sus errores y demás).

Yo tengo una Behringer 1622FX que segun mucho es "Mierdringer" pero me ha servido bastante y con buenas tecnicas de grabación, me he defendido bastante bien! Asi que no te fies siempre que "entre mas caro, mejor".

Lo de 48V es solo la alimentación OBLIGATORIA que necesita un micrófono PHANTOM para funcionar. Eso es indiferente e indiscriminado a la hora de grabar. La calidad del sonido esta en los preamplificadores (o salida a transformador), no en el voltaje fantasma.

Graba un pedazo y subelo a ver.

E indica que modelo de Fast Track es porque hay bastantes variantes.

Saludos!

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
#5 el 17/05/2013
este es mi interface
y cuando grabo se escucha con demasiado bajo
oviamente que despues hay ke kitarle el bajo con un EQ pero el problema eske la voz de grabo con demasiado bajo y eso ke lo pude en mono
y cuando le kito el bajo con el EQ le vengo kitando casi la mitad del EQ y se supone ke no deberia ser asi
Archivos adjuntos:
m_audio_FastTrack_mkII (1).jpg
Subir
#6 el 17/05/2013
Ok bueno has esto porque ya creo saber donde esta tu problema.

El microfono que tienes es de membrana grande (capta muchos detalles).

Debes grabar a una distancia de una cuarta de mano (o mas, dependiendo de que tan alta tengas la ganancia en el canal), luego SI O SI aplicale un filtro paso alto sobre los 75Hz o 150Hz (dependiendo de como sea tu voz).

Es obligado que le "pases" una ecualizacion o un filtrado en esas frecuencias.

Y me imagino que debes tener un antipop para evitar esos golpes molestos con las palabras "p"

PD: y otra cosita, el hecho que la pista sea MONO o ESTEREO, en tu caso es indiferente.

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
--104025-- --104025--
#7 el 17/05/2013
Mix, conoces el AT4040?

Tiene un switch, ya le dije como debe usarlo por privados, pero no entiende nada del micro.
Primero tendría que conocer el micro y luego leerse el manual.

Explicando así no entiende nada.

MiX_ero escribió:
el hecho que la pista sea MONO o ESTEREO, en tu caso es indiferente.

Y el hecho que grabe la señal mono o estereo tiene mucho que ver.

No lo confundas mas, debe grabar la señal en MONO!
Es un micrófono de condensador de membrana grande.
Subir
#8 el 17/05/2013
El AT4040 tiene el filtro incorporado en el mic?? PFFF de verdad saber eso evita una larrga explicacion....

Gracias por esa aclaratoria Kamikase!

Aveces olvidan que ese papel que dice "Manual" incluido en los productos, no son relleno de la caja sino algo ESENCIAL para conocer dicho producto!

PD: Bueno respecto a lo de estereo y mono, no pongo en duda tu palabra! Solo lo enfoque en ese hecho del bajo a la hora de grabar.

Porque claro, a la hora de grabar por ejemplo, con varios microfonos una bateria, una guitarra acustica, etc., la diferencia entre tener la señal en mono y estereo son 2 universos de diferencia!

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
--104025-- --104025--
#9 el 17/05/2013
TODOS los micrófonos de condensador tienen uno o dos switches.

Uno para cambiar el patrón si es multipolar, el otro para recortar frecuencias.

Saludos!
Subir
#10 el 17/05/2013
a que te refieres ke le pase una ecualizacion o filtrado?
te dejo un coro que acabo de grabar para ke escuches como se oye mi voz con bajo y eso ke lo grabe en mono en cubase y se escucha como kiera con mucho bajo
espero y sepas porke me da este problema
Archivos adjuntos:
Subir
--104025-- --104025--
#11 el 17/05/2013
Además parece que no tiene monitores profesionales, eso se escucha bien.

No esta tratado ni ecualizado correctamente, pero se oye bien.

o_O

Demasiado autotune.
Subir
#12 el 17/05/2013
ok gracias por explicarme mejor los swiche y ya cambie el patron y ya lo tengo recortado pero ni asi funciona espero y escuchen mi grabacion para ke noten alo ke me refiero ke se escucha con bajo y eso ke lo grabo en mono si lo notan?
Subir
#13 el 17/05/2013
Este..... Perdoname pero no escucho nada fuera de lo normal...

No hay realce en frecuencias bajas ni nada. Suena como una toma cualquiera sin mezclar ni nada.

No entiendo realmente cual es el problema!

Ahora, revisa como tienes configurado los monitores (o minicadena no se) porque aqui se escucha completamente normal tanto en mis monitores como en los cascos que tengo conectados a la consola =S

Si tu sonido es solo ruido, tus oidos son solo adornos!

Subir
--104025-- --104025--
#14 el 17/05/2013
Estas grabando bien.

No se que pretendes lograr, pero lo que enviaste se escucha bien, sin soplido, sin ruido de fondo, sin hiss.

Problema solucionado.

Ahora debes aprender a mediante técnicas de mezcla a lograr el sonido que quieres tener.
Subir
--104025-- --104025--
#15 el 17/05/2013
Buenas Noches, me retiro.

Este hilo y problema debería darse por solucionado.
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.