Se escucha en mono

#1 por visi0n el 18/09/2012
Hola!

me estoy iniciando en Ableton Live 8.

Conecto el bajo a la tarjeta externa de sonido, de aqui a la torre, y en referencias eligo el Driver de la tarjeta salidas entradas. por ahora todo bien.

Grabo una pista de bajo le doy a escuchar, y solo me sale por el lado izquierdo de los cascos. no entiendo como ponerlo en estereo, muevo los "potenciometros" del ableton para la derecha y n ose escucha nada lo dejo en el centro y un poco por el izquierdo a tope al izquierdo y se oye más (claramente) pero solo por el izquierdo.

Vengo de Cubase y n otengo estos problemas ahi configuro bien los buses de entrada / slaida y fiesta, pero aqui no lo logro sacar el sonido en estereo!

decir que todo de la libreria si lo escucho en estereo, solo es cuando reproduzco la pista grabada.

saludos!!

Toro - RockDuo (Zaragoza)

https://www.facebook.com/torobrosmusic/

https://play.spotify.com/album/2mf5weSProJj67RnRw0Hdj

https://www.youtube.com/watch?v=dsJS0j-CjVQ

Subir
#2 por the_can_opener el 19/09/2012
La salida de la pista donde grabas el bajo debe decir master 1/2. Seguramente estará saliendo por Ext out 1.

La otra posibilidad es que la salida de cascos esté en 1. Deberías ponerla en 1/2.

Saludos.

"Toda licencia en el arte"

Subir
#3 por visi0n el 19/09/2012
Solucionado, el problema era que grababa en estereo ;)

Toro - RockDuo (Zaragoza)

https://www.facebook.com/torobrosmusic/

https://play.spotify.com/album/2mf5weSProJj67RnRw0Hdj

https://www.youtube.com/watch?v=dsJS0j-CjVQ

Subir
#4 por the_can_opener el 19/09/2012
Je era la otra posibilidad. Que curioso que no se me hubiese ocurrido cuando a mí me ha pasado innumerables veces ya que la pista sale por defecto en Stereo...

Saludos!

"Toda licencia en el arte"

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo