etando el treshold a +10 me comprime igualmente

#1 por vasparov el 04/07/2010
Pues yo voy a usar mi previo ivory2 5060... y le pongo el treshold a +10...se supone que no debería de actuar...pero actua..noto como la señal se comprime... muchas veces no llego ni a 0db para que la señal quede comprimida como yo kiero...pork pasa eso?

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
--31852--
#2 por --31852-- el 05/07/2010
Es normal q te pase esto, con el threshold lo mas arriba posible estas en +10dBu y el nivel maximo que suelen aceptar estos cacharros es como minimo +14dBu y normalmente estan por encima de +18dBu, siendo +24dBu un valor bastante tipico. Asi q con el threshold a +10dBu no estas lo suficientemente arriba como para no estar comprimiendo una parte de la señal, logicamente dependera de los niveles q ajustes en el previo antes de del comp, pero lo mas seguro esq aun sigas notando compresion.


slds
Subir
#3 por vasparov el 05/07/2010
entonces no sería incorrecto que esté comprimiendo la señal a +4 para grabar no?

Gracias.

Seduces a esas tias con tu audi vulgar? yo las transporto y las llevo al edén por el auricular.

http://www.hispasonic.com/index.php?c ... y&id=38227

Subir
--31852--
#4 por --31852-- el 05/07/2010
No se si he entendido del todo tu pregunta, pero si lo q me estas preguntando es si es correcto situar el threshold a +4dBu durante la grabacion, te dire q no hay correcto o incorrecto, puedes grabar sin compresion haciendole bypass al compresor del TLaudio (no se si te dara la opcion) puedes grabar comprimiendo y puedes hacerlo con diferentes niveles y tipos de compresion, ninguna es incorrecta todo depende de lo q quieras conseguir.


slds
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo