EzDrummer con OS Lion.

#1 por DuDuMaCHiNe el 12/03/2012
Hola.

Tengo un macbook pro con Lion, el cual lo traia de casa, y estoy teniendo problemas al instalar muchos pluging, uno de los que me interesa es el EzDrummer, cuando lo voy a instalar me dice, que no se pudo por un problema, y no me dice nada mas.

¿¿¿A alguien mas le ha pasado esto??? hay que tener alguna otra cosa instalada??? como daw por ahora tengo Logic 9.

Un saludo y gracias por adelantado.
Subir
#2 por Aldebarán el 11/07/2012
A mí me pasa lo mismo, estoy buscando alternativas. Si ya tienes una solución, ojalá pudieras compartir. Saludos cordiales.
Subir
#3 por DuDuMaCHiNe el 11/07/2012
Hola.

Instalar la ultima actualizacion de EZ, esa es la solucion jeje.

Un saludo.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo