ezdrummer señal baja en multitrack

#1 por catalan_1945 el 21/09/2012
hola amigos.....tengo una duda.... estoy pasando una bateria midi a audio con ezdrummer pero al obtener el multitrack en audio la señal que me deja es demaciado baja creo.... el dibujo que me da pro tools es bastante pequeño ... hay alguna forma de mejorar la señal
utilizo una mbox 2 y pro tools 8
desde ya gracias....
Subir
#2 por Sebastian el 21/09/2012
Si los tracks van para mezcla mira los meters a ver que nivel te da, sino que uno tiene el vicio siembre es de mirar el bendito waveform, si de hecho son muy bajos pues mover los faders en si desde el VSTi, te pregunto desde donde lo estas mandando al PT?
Subir
#3 por catalan_1945 el 21/09/2012
#2 hola gracias por tu respuesta..... mira soy nuevo en el asunto, uso ezdrummer, pro tools 8 y mbox 2.....hago lo siguiente tengo la bateria midi y con ezdrummer hago el multitrack
tengo 8 canales de audio bombo, caja toms, HH, Room.....el nivel de los meters es buenos...ninguno hace tope pero tompoco ninguno es muy bajo....
es cierto lo que dices pero no se por donde guiarme si por los meters o por el dibujo...no se que me aconsejan hacer
gracias......
Subir
#4 por Sebastian el 21/09/2012
Mirar los meter es lo que debes hacer el waveform es una guía para edición, picos y transistorios de la señal de audio, siempre mira los meters ellos te dicen si el nivel esta bien en el caso de batería los picos máximos te deben dar a -6dBFS (deciBell Full Scale, que asi se mide en digital) en PT, eso es un nivel optimo para trabajarlo en mezcla
Subir
#5 por catalan_1945 el 21/09/2012
#4 gracias sebastian..... lo voy a chequear y cuento como fue... quizas lo ayude a alguien mas
gracias!!!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo