Fade In y Fade Out

#1 por celtic3342 el 06/06/2015
Hola a todos.

Hace unos meses, en uno de mis temas, incluí un fade in de una caja de ritmos. Sin ningún problema.

Hace unos pocos días, actualicé la versión de Sam Pro X2 Suite a la 13.1.3.176. Había pasado las últimas semanas con la .174.

No sé si se debe a esto o no, pero en uno de los temas que estoy grabando actualmente, no funciona el Fade Out. Intento terminar una canción con un sonido de sintetizador en Fade Out, y por más que le doy a las líneas del área de pista para que hagan un ángulo obtuso como indicativo del Fade, el sintetizador sigue sonando hasta donde lo he grabado, con volumen nornal.
Yo alucino con esto, pero a alguien se le ocurre a qué puede deberse?

Gracias y un saludo.
Subir
#2 por enriquesilveti el 08/06/2015
¿Sucede lo mismo si armas una sesión nueva de prueba solo con el sintetizador?

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#3 por celtic3342 el 08/06/2015
Sí. Exactamente lo mismo.
Subir
#4 por enriquesilveti el 11/06/2015
Reportalo al soporte técnico de Magix.

Saludos Enrique
Sonido directo y post-producción.
Instalación, calibración y reparación de sistemas de refuerzo sonoro.

Subir
#5 por celtic3342 el 11/06/2015
Gracias por la respuesta. Por lo que he podido comprobar con la ayuda del maestro Fran, sí me hace el fade out después de hacerle el bouncing al objeto midi, así que de momento me sirve. Me parece que el problema está en la actualización a la última versión, porque recuerdo perfectamente que me hizo el fade in con una pista de Snare cuando acababa de grabarla todavía en midi en una versión anterior.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo