fallo desktop konneckt 6

#31 por dannysanchez el 02/01/2011
toniterrasa, creo q no me has entendido,jeje, yo se perfectamente que ese ejecutable es para ejecutarlo y lo he hecho, lo que queria decir que despues de probar varias cosas, cuando arranca el pc y dice nuevo hadware encontrado pues intente buscar en cd o lo q me descargue pero como es evidente no lo capta porque es ejecutable
Subir
#32 por dannysanchez el 03/01/2011
nada toni, he seguido los pasos y el mismo fallo, no puedo acceder al panel, me da error. Además, cuando instalo los drivers nunca me llega a pedir que conecte la tarjeta, la activo yo, ni aun reiniciando, q cosa mas rara...
Subir
#33 por dannysanchez el 03/01/2011
Buenas, he vuelto a instalar la tarjeta en el otro pc, tb con la sound blaster, y esta claro que el fallo esta en un pc, pues en el otro funciona todo sin problemas, y puedo acceder al panel y configurar...he seguido los mismos pasos en ambos y en uno funciona y en otro no, y lo q voy hacer es utilizar el pc donde funciona bien para grabar y hacer música, como ambos son parecidos en procesador, memoria, disco duro...pues tp pierdo mucho...

muchas gracias a todos!! a ti especialmente Toni,jejeje
Subir
--8559--
#34 por --8559-- el 03/01/2011
#33 Pues entonces sólo se me ocurre que el problema esta en el puerto dónde la conectas.
Pero vaya, si de esta forma ya lo das por resuelto, estupendo.

No hay de qué danny, me gusta ser de ayuda en lo posible :-)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo