fallo con mi technics

#1 por dmigelo el 01/06/2011
olaaaa ante todo mira tengo un problemilla y eske cuando tengo el disco puesto esta sonando y demas no siempre pero muchas veces (demasiadas) coje la el brazo y se me para y se keda en el mismo sitio cojido como si fuera ke el disco esta rayado pero no es del disco y siempre es por el final cuando le keda poco por terminar a ke puede ser devido me ley un manual de como regular los contrapesos y demas pero nada por cierto he cambiado tambien de agujas y nada debe ser algo del conjunto del brazo pero no doy con la tecla aber si me podriais exar una mano os lo agradeceria etrnamente gracias de ante mano
Subir
--111257--
#2 por --111257-- el 01/06/2011
Eso es del tornillo que hay ariba del brazo que esta muy apretado, sueltalo un poco y ya me cuentas. Un saludo.
Subir
#3 por dmigelo el 01/06/2011
supongo ke te refieres al ke ay arriba del todo ke es de pala asin chiquitito lo pruebo y te comento ok
Subir
#4 por dmigelo el 01/06/2011
oooooooooooo ke biennnnn era de eso erwan muxas gracias tio me as aliviado no sabes como muxas gracias tio
Subir
--111257--
#5 por --111257-- el 01/06/2011
Jejejejeje, de nada hombre, para eso estamos para echar una manilla, ademas a mi me paso lo mismo con unos viejos Technics que pille de segunda mano ;)
Subir
--111257--
#6 por --111257-- el 01/06/2011
Ya fuera de bromas, si le cambias el pitch ponle el del Mk5 sin click en el 0 ;)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo