falta HypGui.dll

#1 por Marco Bremen el 13/08/2015
Estoy intentando abrir algunos proyectos y Cubase no me deja,me pide este archivo,indagando por la red parece ser que pertenece a la UAD 2,la cual ya no tengo,me pregunto si alguien ha tenido este problema y lo ha podido resolver,sabía que perdería los plugins,pero no me esperaba no poder abrir los proyectos.
Voy a enviar un email a los de Universal Audio y a ver si mientras responden,alguien por aquí en el foro sabe algo.

Un saludo.

Vendo monitores y sub JBL LSR serie 4300

Subir
#2 por Marco Bremen el 12/09/2015
Ya está solucionado.
Había una carpeta vst fuera de cubase que contenía los .dll de los plugins.

Un saludo.

Vendo monitores y sub JBL LSR serie 4300

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo