por favor ayuda con UA LA-610 MK II

#1 el 24/06/2009
Publicidad
necesito la ayuda de alguien que tenga o que alla tenido este previo por favor tengo serios problemas con el tanto que e llegado a pensar que es una total mierda y la compra mas estupida que echo. esplico el problema, bueno tengo conectado un micro u87 a el y de alli ala interface 192 de protools hd y la tengo conectada a +4 donde se supone debe estar verdad?
bueno tengo todo listo ya empiezo poniendo el gain en 0 la impendancia en 500 y le pongo la pista para q cante y ir tomando en nivel, bueno aclaro que el mode esta en bypass el meter en pream y le voy dando al level unos escasos 2db me quedo alli y para esto la uguja del VU ya esta como estupida brincado para todos lados de tope a tope y en el sistema protools no tiene la siquiera la mitad de entrada mucho menos pensar q sature bueno me brinco al com y pongo el gain en 5 y el peak reduction si acaso a 1, y cuando el cantante llega a notas altas suena como el maldito culo de sucia y en el protool si acaso llega ala mitad. ya no se que hacer no entiendo esto jamas avia tenido un pre, pero si todos son asi mejor graba con la 002 suena mejor la verdad :cry: . disculpas por las grocerias pero necesito ayuda por favor, o acaso esto es normal?
Subir
#2 el 24/06/2009
Prueba a usar el Pad del previo, o el del micro. El U87 tiene una señal de salida muy elevada y el UA LA610 da mucha ganancia. Prueba también a comprimir un poco más (por mucho que comprimas siempre suena bien :mrgreen: ) y usa la ganancia del compresor según lo que te marque la aguja, quizás no necesites tanta.

Por cierto ¿Has calibrado el vúmetro antes de empezar a usarlo?

Mi Twitter www.twitter.com/LFunkT

¡Gracias Texvo!

"Música, es el fluido horizontal que nos libera de la presión vertical" - Carlos Mateo

¡Qué le jodan al solfeo y a los derechos de autor!

Que un micro necesite Phantom no hace que suene mejor

Subir
#3 el 24/06/2009
ps el vumetro cuando lo pongo en comp me marca exactamente en 0, creo que esta bien no?. apoco todos los ingenieros cuando graban una voz con el u87 le ponen el pad al micro? si se supone q es uno de los mejores microfonos para la grabacion de voz o estoy equivocado y luego si los 2 tiene tan buena salida por que en el sistema me llega una muy debil
Subir
#4 el 24/06/2009
Seguramente tienes que poner el gain mas bajo ( -10 o -5 ) y subir el Level. La impedancia da un poco igual con un U87 pero prueba a 2k. La de 500 suele ir bien con micros dinámicos.

Salut!
Subir
#5 el 24/06/2009
pero es normal que la aguja golpe tanto de lado a lado, no se podria desconponer? o que por eso sature por que ya e grabado con el gain a -5 y a -10 y yo sigo escuchando como q satura en las partes altas
Subir
#6 el 24/06/2009
Prueba a grabar con el compresor en bypass, luegp pon un post-it en el Vúmetro para no verlo. Pon al cantante a 1 palmo aprox del micro.( si se acerca un poco en las partes suaves tampoco pasa nada ). Pon la impedancia en 2k y la EQ plana. Pon el Gain en -10 y ajusta el nivel con el "level" y mira que en Protools el pico máximo esté sobre -10/-6dBFs en las partes mas fuertes y que cantando normal esté sobre -18dBFs aprox. ( dependerá de como tengas calibrado el interface ), pero -18dBFs es una media que está bien aunque visualmente parezca poca.

Si todavía tienes mucho nivel u oyes distorsión, prueba a usar el Pad del previo y escucha a ver si si te sigue distorsionando. Si el cantante grita mucho, puede ser el micro así que alejale del micro o cambia de micro o usa el Pad de este.Esto es solo para averiguar que es lo que produce distorsión.

Es muy habitual que mucha gente piense que tiene poco nivel en el DAW si no llega arriba del todo y por eso aprietan mucho el previo y a algunos previos esto no les gusta produciendo distorsión.

Prueba y nos cuentas.

SAlut!
Subir
#7 el 24/06/2009
sale gracias tendre que poner a prueba esto, y ps si no tendre q atenuar el micro y conformarme con lo poco q entre el problema lo voy a tener cuando le quiera dar volumen ala voz por que le voy a subir todo y con el ruido de fondo ese es el problema que todo lo demas si lo grabo bien solo la voz no y es el elemento principal, gracias saludos
Subir
#8 el 24/06/2009
En teoría no debería sonar distorsionado sin usar los Pads si haces lo que te digo y el cantante no es un gritón capaz de saturar el micro.

Que la voz entre a aprox -18dBfs es lo suyo, eso no es poco nivel aunque visualmente veas que tienes margen. Ir a 180km/h no es ir lento aunque tu coche pueda coger los 250km/h.

Suerte!
Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.