Focal Alpha 65......

  • 2
#16 por Gabriel el 03/01/2016
#15 no entiendo tu pregunta.....
yo no notaba ningún ruido
Subir
#17 por maxpotenza el 03/01/2016
Cuando estan sin sonido yo oigo en el tweeter, un ruido electrico....Y he leido por ahi en otros foros de ableton, reviews que tienen "hiss" como le llaman como zumbido o seseo....
Subir
#18 por Gabriel el 03/01/2016
#17 ops, pues no.... :-k
yo no tenía este problema; a pesar de no tener instalación de línea de tierra.
Lamento no poder ayudarte, pero busca en el foro ya que hay muchos hilos que comentan problemas similares al tuyo.
Espero que encuentres o llegues a una solución, tiene que ser frustrante....
un saludo,
Subir
#19 por maxpotenza el 03/01/2016
No, pues se supone que es natural del altavoz, con sonido a buen volumen no se nota nada, con volumen bajo o sin sonido se nota
Subir
#20 por Gabriel el 03/01/2016
maxpotenza escribió:
se supone que es natural del altavoz


Perdona pero no estoy de acuerdo contigo, en la música los silencios son justamente ausencia de sonidos, y un monitor no puede meter ruidos de ningún tipo cuando hay un silencio o cuando el sonido sea bajo o muy bajo por cuestiones de matices.
Yo creo, a pesar de mi falta de conocimiento, que eso debe ser un fallo del monitor y no lo tomaría o aceptaría como "natural".
Subir
#21 por maxpotenza el 03/01/2016
Pues nose me creas mas dudas, pero he ido a probar un par y tenian ese sonido al quitar el audio totalmente...Pilotas algo de inglés?
Subir
#22 por Gabriel el 03/01/2016
#21 no ](*,) tengo que tirar de traductor ya que es muy básico mi conocimiento sobre este idioma.
Subir
#24 por lucas81 el 03/01/2016
#17 a mí no me pasa lo del ruido quizá el ventilador de mi cpu enmascara ese ruido o la acústica del espacio no lo potencia..
Subir
#25 por lucas81 el 03/01/2016
#14 sí, se siguen apagando, pero rápidamente les doy un buen chute de volumen y salen del stanby. Es acostumbrarse a su funcionamiento.
Subir
#26 por Ixmac09 el 17/01/2016
Hola Amigos! Yo tengo los Alpha 65 desde hace una semana, y no he tenido ninguno de esos problemas:

1. El tema del Standby funciona bastante bien y es bastante cómodo, no te preocupas de apagarlos, una vez detectan sonido despiertan.

2. El tema del Ruido, puede ser problema de conexión, siempre es mejor usar XLR Balanceado para poder eliminar las interferencias, los míos esta contactados a una Focus rite forte y con XLR balanceado, 0 ruido.

Un saludo!
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo