Foco par led muy sensible al sonido..

  • 1
#1 por josemi el 09/03/2014
Buenas, tengo cuatro focos par led Stairville (5mm), el problema que al ponerlos en modo audio-ritmico uno se vuelve loco cambiando de color muy rápido sin dejar que se aprecie, dejando un efecto strobo por el conjunto de colores.
Los he abierto buscando algún potenciometro para poder regular la sensibilidad en la placa pero no lo tiene, alguna solución posible? saludos.
Subir
#2 por A.F.M. el 09/03/2014
Si no tiene el potenciometro olvidate!

Un saludo

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#3 por mrmespectaculos el 10/03/2014
La única solución es ponerlos en modo automático, tienen 3 modos de velocidad.
Subir
#4 por A.F.M. el 10/03/2014
o vía DMX.

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#5 por miscoes el 10/03/2014
Suéldale tu un potenciómetro en los terminales del micro y lo ajustas.
Subir
#6 por josemi el 10/03/2014
Podría ser que el micrófono este dañado? tengo previsto comprar una controladora DMX pero es hasta entonces el apaño.
Subir
#7 por A.F.M. el 10/03/2014
#6

Como va a ser eso? si dices que tienes 4, los 4 te hacen lo mismo? que coincidencia se dañan los 4 a la vez jajaja no no es por eso creo que estos no tienen potenciometro entonces claro van a ir locos por que cogen mucho sonido, entonces deberias de soldar tu uno! o dejarlos locos hasta que tengas la mesa.

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#8 por josemi el 10/03/2014
cuatro
Subir
#9 por A.F.M. el 10/03/2014
#8

Si Si por eso edite de nuevo el post y te explique algo, que no me acordaba que eran 4 perdona :)

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#10 por josemi el 10/03/2014
Perdón por ese cuatro que se escapo, es que están en audioritmico cada uno solo, pero ese es mucho mas sensible..
Subir
#11 por A.F.M. el 10/03/2014
#10

lo suyo seria que le sueldes un poténciometro que le puedas regular la señal del micro o tapar el micro para hacerlo mas insonorizado osea que no capte mucha señal y vaya cuando le salga de pito

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#12 por josemi el 10/03/2014
Buena idea es esa, lo probaré haber como responde, gracias compañero!!
Subir
#13 por A.F.M. el 10/03/2014
#12

De nada Jose Miguel, para eso estamos en una comunidad, para que nos podamos ayudar !!!

UN SALUTE !

Nunca tengas miedo de preguntar.
Este foro tiene algunas de las mejores personas en el mundo disponibles para ayudar.

Subir
#14 por djjuan1980 el 28/04/2014
Buenos dias:

Ese foco que comentas ¿esta muy cerca de los altavoces?. Podria ser el problema que por cualquier cosa tenga mas sensibilidad en el micro que los demas. Separalos de los altavoces. Pruebalo sin musica

Un saludo
Subir
#15 por josemi el 28/04/2014
Cambie el micrófono y sigue ocurriendo lo mismo, no se a que se deberá, las tarjetas son iguales todas supongo que tendrá algún componente mas desgastado.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo