Focusrite Saffire PRO 40?

#346 por RMB el 20/01/2010
Ah... se me olvidaba decir que, he probado a deshabilitar todo los dispositivos, uno por uno, con el mismo resultado de en el grafico. No cambia nada.


Podria ser que la velocidad fireware no este trabajando a 400???
un saludo
Subir
#347 por hospitalet el 20/01/2010
Bienvenido al apasionante mundo de los fallos en los ordenadores jaja
Preparate para comerte la cabeza y probar cosas.

Alguien escribió:
Podria ser que la velocidad fireware no este trabajando a 400???

NO
El programa de monitorización te está diciendo como funciona tu PC y si es adecuado para trabajar a latencias bajas, da igual si el puerto firewire va a 400, 800 o simplemente ni tienes firewire, así que olvídate de eso y concéntrate en saber que es lo que pasa en el ordenador para que no esté todo verde.

saludos

http://www.facebook.com/home.php?#/joseluis.garciagonzalez?ref=profile
firmado: siuL èsoJ

Subir
#348 por fran-bcn el 20/01/2010
1- seguro que está libre de virus?
2- tienes un antivirus activado?
3- prueba a arrancar el pc en modo a prueba de fallos, y haz el test de nuevo.

salu2
Subir
#349 por Kane6One el 20/01/2010
Yo sinceramente tio, problemas sin sentido en un PC = formateo. Haces backup de tus datos y restauras despues de formatear. Si sigue, cambia esa placa gigabyte por algun pepinillo socket 775 de asus :wink:

PD: Un regalo

TWITTER @Kane6One

Subir
#350 por ferzeleid el 20/01/2010
Great Beat Box my friend

Spirals

Subir
#351 por eduardo3000 el 21/01/2010
que bueno, quien de ustedes utiliza el cable spdif digital???
Subir
#352 por RMB el 22/01/2010
Buenas:


He pasado varias veces el antivirus (ultima actualizacion Enero 2010) y nada de virus.

El problema sigue igual.

Voy a formatearlo y si no, pues directo a comprar una ASUS.

Q placa base ASUS me aconsejais:

mi micro es un quad core a 2.66 , 4 gb ram DDR2 a 800...
un saludo
Subir
#353 por hospitalet el 22/01/2010
Mirate las ASUS P5Q que tienen chipset P45 que son las ultimas que sacaron para tu procesador.
Si vas a formatear, lo primero que tienes que hacer sin instalar nada es usar el programita de la latencia, y si cambias de placa haz lo mismo también.

Ya de paso podrías decir que fuente de alimentación y disco duro tienes?

Saludos.

http://www.facebook.com/home.php?#/joseluis.garciagonzalez?ref=profile
firmado: siuL èsoJ

Subir
#354 por Kane6One el 22/01/2010
Joder aun no me ha llegado la mia,la pedí hace 8 dias... (7 laborables) joder macho la quiero yaaa

TWITTER @Kane6One

Subir
#355 por RMB el 22/01/2010
hola:

Mi disco duro:

Hd UDMA 500 GB SATA (tengo dos)

La fuente de alimentacion creo que venia con la caja cpu:
CAJA ATX SEMITORRE C2828 LC323-03S 109C / SON 420W

Voy a intentar formatearlo hoy, y probare lo primero el medidor de latencia.

un saludos
Subir
#356 por Kane6One el 23/01/2010
La han rebajado 40 euros en thomann. Y la mía despues de 8 dias aun no ha llegado. He hecho un nuevo pedido con el nuevo precio. Ya me han jodido bastante y me han hecho perder bastante dinero esta semana, el paquete se lo comen ;)-

TWITTER @Kane6One

Subir
#357 por willymusic el 25/01/2010
Yo la he pedido el viernes a thomann. Después de tanto darle vueltas al final me he decidido por la saffire40 y al menos a valido la pena la espera puesto que, como dice Kane6One, la han rebajado 40 pavos. Lo único que espero es que no me tarde tanto en llegar. Por cierto Kane6One, tu también la pediste a thomann?
Subir
#358 por Kane6One el 25/01/2010
Yo la he pedido a thomann si, la de 398e me a salido hoy para acá. Asique dependiendo de la urgencia que tenga yo recogeré uno u otro.

TWITTER @Kane6One

Subir
#359 por Kane6One el 26/01/2010
Muajaja ya está aquí y todo ok. Lo único que suena fatal monitorizando en vivo para ensayar... muy bajito. Lei en este post la configuracion que habia que poner para los auriculares pero leerlo todo de nuevo bufff... ¿Alguien me la puede decir porfavor?-

TWITTER @Kane6One

Subir
#360 por fran-bcn el 26/01/2010
tienes las 2 salidas de auriculares en las 7-8 y 9-10 respectivamente.

Yo no he conseguido monitorizar sin latencia. Teóricamente hay una configuración para escuchar directamente la entrada de micro y sáltarse el daw.
De momento tengo que poner el buffer a 256 para no tener retardo en la voz.

si descubres como hacerlo avisa ;)

salu2
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo