Ganancia del microfono

#1 por darker el 14/07/2015
Hola buenas a todos.
El otro día adquirí un kit de rode, que incluia la araña, el antipop, agarre y microfono rode nt1
tambien compre una interfaz de audio externa, el modelo es presonus audibox ione

Resulta que cuando me pongo a grabar en audicity, la ganancia del microfono es escucha flojisimo, casi nula, esta todo bien conectado lo que no se es que hay que "toquetear" para que esto se arregle.

Un saludo!
Subir
#2 por e_mac el 14/07/2015
darker escribió:
la ganancia del microfono es escucha flojisimo, casi nula, esta todo bien conectado lo que no se es que hay que "toquetear" para que esto se arregle.

Faltan datos, por ejemplo (la pregunta tonta del día): Cuando grabas (o sencillamente, usas el micro), ¿tienes activada la alimentación phantom?
Otra preguntita, (del mimo rango intelectual que la anterior)... : ¿Te has leído los manuales del micro y de la interfaz?

Saludos.

Mirar los manuales de tus aparatos es tu función, no la mía.
Si consideras positiva mi aportación, dale al "me gusta",
justo aquí.

Subir
#3 por darker el 15/07/2015
#2 La alimentación phantom claro que esta conectada, y si, todo el manual que requiere de instalación al PC esta leída.

¿Tendría todo esto que ver con las actualizaciones del Windows Update y del SP1 (Service Pack)
Subir
#4 por maximartin el 15/07/2015
Comprueba el cable balanceado que estén correctas las conexiones.

- Masterclass "registro de sonido eng" Reality, Series de tv, cine... Todas las semanas en Madrid. http://maximartin.es
- Masterclass "Uso y grabación de micrófonos inalámbricos" Edición de video.

Subir
#5 por darker el 19/07/2015
maximartin escribió:
Comprueba el cable balanceado que estén correctas las conexiones.


con cable de balanceado te refieres al cable XLR?
Subir
#6 por Tio Harpo Molon el 19/07/2015
darker escribió:
¿Tendría todo esto que ver con las actualizaciones del Windows Update y del SP1 (Service Pack)


No pues hombre, la ganancia la produce un circuito integrado que se encuentra dentro de la interfaz, que tiene que ver windows y sus actualizaciones con eso? mira, sin animo de ofender, por preguntar esto a mi me queda claro que el problema es el usuario.

Yo te voy a hacer una pregunta del mismo tipo de la que ha hecho e_mac: Hasta donde has girado el potenciometro de ganancia de la interfaz???????????
Subir
#7 por maximartin el 19/07/2015
Correcto, aunque balanceado puede ser también el conector Trs. por ejemplo. Me refiero a que siguas todo el recorrido de la señal desde que sale del micro, entra al ordenador y el software que afecta a la señal.

- Masterclass "registro de sonido eng" Reality, Series de tv, cine... Todas las semanas en Madrid. http://maximartin.es
- Masterclass "Uso y grabación de micrófonos inalámbricos" Edición de video.

Subir
#8 por darker el 06/08/2015
#7 #7
Harpo Reloaded escribió:
a mi me queda claro que el problema es el usuario.


El problema era la latencia, ya esta bien corregida.
Gracias
Subir
#9 por Tio Harpo Molon el 07/08/2015
darker escribió:
El problema era la latencia, ya esta bien corregida.


??? como la latencia puede afectar la ganancia? reitero, es problema de usuario, de no entender que se está haciendo, y eso no es que sea malo, todos empezamos igual, pero no te podemos ayudar si tampoco sabes plantear bien lo que esta ocurriendo.
Subir
#10 por samaiasis el 07/08/2015
gracias por aclarar... porque no encontraba relación entre latencia y ganancia.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo