Grabación baja de volumen con Cubase

#1 por eldelbajo el 04/11/2012
Buenas!! A ver si alguien me puede orientar: Estoy grabando con un previo Avalon U5, un compresor Dbx 160A y una tarjeta Motu 896HD pero sin embargo las tomas que hago me quedan muy bajas de volumen y tengo que usar "Normalizar" de cubase para subirlas a -3dB. Alguien me dijo que el nivel de entrada del canal en la Motu no hay que subirlo mucho, que con solo un cuarto de vuelta ya es suficiente, pero si quiero que me quede una toma decente tengo que subirlo casi a 3/4 de vuelta.
El previo y el compresor ya los tengo bastante altos porque en la monitorización mientras grabo suena casi a punto de saturar. ¿Que estoy haciendo mal? ¿Quizás tengo mal ajustado el volumen de salida de la tarjeta y la monitorización me hace pensar que estoy saturando? ¿Donde subo: en el previo, en la tarjeta o en el compresor?
Muchas gracias!!

www.myspace.com/juanangelgarcia

Subir
#2 por DjTorke el 04/11/2012
tu interfaz tiene un boton de -30Db??? revisa a ver si esta activado....

otra cosa, yo te recomendaria grabar sin compresor, y comprimas en la mezcla, ya que si mas adelante, quieres cambiar la compresion, tendras tu toma en limpio, en cambio, como lo estas haciendo,, ya comprimiste el sonido, y si despues quieres modificar la compresion, no podras, y solo quedaria grabar de nuevo!!!
Subir
#3 por eldelbajo el 04/11/2012
Gracias Torke, miraré eso del botón detrás de la tarjeta, creo que hay uno para bajar a -4dB. Hasta ahora siempre he grabado sin comprimir, me dijeron que probara comprimiendo un poco en la grabación y estoy experimentando a ver que tal.
Muchas gracias!

www.myspace.com/juanangelgarcia

Subir
#4 por eldelbajo el 04/11/2012
Gracias Torke, miraré eso del botón detrás de la tarjeta, creo que hay uno para bajar a -4dB. Hasta ahora siempre he grabado sin comprimir, me dijeron que probara comprimiendo un poco en la grabación y estoy experimentando a ver que tal.
Muchas gracias!

www.myspace.com/juanangelgarcia

Subir
#5 por mannwe el 04/11/2012
Un par de preguntas.
Primero, lo que grabas supongo que es el bajo, ¿no?. Segundo, ¿por qué debe quedar a -3dB esa pista?
Prueba saltarte el compresor a ver que pasa. Incluso prueba saltarte el previo.
Antes que normalizar, (procedimiento al que yo encuentro más contras que pros) digo yo que esa toma tendrá otros procesos, eq, compresión, etc...Prueba también subir el volumen algo en estos pasos, si la toma sigue siendo baja.
Subir
#6 por Rafa El el 04/11/2012
eldelbajo escribió:
¿Donde subo: en el previo, en la tarjeta o en el compresor?


¿has mirado los faders del mixer interno(soft) de Motu?
Archivos adjuntos:
Dibujo.jpg
BBCode:
Subir
#7 por eldelbajo el 04/11/2012
Gracias Mannwe y sport. Lo de dejar la pista a -3 dB es porque tengo entendido que es un buen volumen para luego hacer las mezclas. Quizás no me he explicado bien, pero la pista después de grabar me queda a un volumen bajisimo, es por eso que le doy a "normalizar", para subirla a un volumen normal. Y si, lo que grabo normalmente es el bajo. Antes grababa sin compresor y también me pasaba igual. Creo que la cosa puede ir por donde dice Sport, voy a mirar los faders de la motu, aunque no son como la imagen que me has puesto, Sport, pero voy a probar un rato, a ver si doy con la tecla.
Muchas gracias de nuevo a los dos. ;)

www.myspace.com/juanangelgarcia

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo