Grabación con ruido de fondo

#1 por blissy el 02/01/2011
Hola amigos,

tengo un problema a la hora de grabar con mi sintetizador, y es que siempre se escucha un ruido de fondo en las grabaciones.
No es muy alto, pero si subo el volumen de la grabación se aprecia perfectamente.
He probado en cambiar los cables, pero el problema continúa.
Tenéis alguna idea qué podria ser? el sinte es un Nordwave y trabajo con Ableton Live

Saludos y hasta pronto!
Subir
#2 por AeRoLaRvA el 03/01/2011
Sería muy útil que subas una muestra de una grabación, así podemos escuchar el ruido y ayudarte con más precisión.

Me salió con rima jajaja :mrgreen:
Subir
#3 por vitu666 el 04/01/2011
Buenas!

Creo que se que tipo de ruido de fondo dices, tienes mas previos?? si los tienes prueba a meter el sinte por otro previo a ver si fuera problema del canal, a lo mejor puede ser que le estes mandando muy poco volumen desde el sinte y estes subiendo demasiado la ganancia del previo. Comprueba que el nivel que mandas desde el sinte sea bueno.

Un saludo!

Locales de ensayo, estudio de grabación y fotografía en Madrid capital!
http://www.california-studios.com/

http://www.california-studios.com/

http://www.california-studios.com/

Subir
#4 por blissy el 18/01/2011
Hola!

perdon por contestar con tanto retraso...

os dejo el link para que podáis escuchar un pequeño loop, además del sonido de fondo, el sinte no suena nada bien y este e un Virus C....

http://www.sendspace.com/file/f7xm0b


Vitu666, he seguido tus recomendaciones, pero nada, si bajo la ganancia del previo y subo la del sinte, al subir de nuevo la ganancia para escuchar la grabación sigue el ruido de fondo.

muchas gracias y saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo