Grabar Guitarra con digi 003

#1 por Pol75 el 22/03/2010
hola todos he estado intentando grabar una guitarra con la digi 003, uso el fantom power con un microfono de condensador shure ksm44 pero el sonido es muy debil cuando llega a protools, ya he probado otros microfonos y no logro levantar un buen sonido, uso un amplificador Laney la guitarra es Clean Guitarr,

a ver que consejo me pueden dar, ya que toda la grabación de midi la tengo muy bien pero al llegar a esta guitarra todo me suena debil

gracias y saludos.
Subir
#2 por vitu666 el 23/03/2010
Yo seguiria los siguientes pasos:

- Mirar si el microfono tiene algun tipo de atenuacion.
- Si no vas a poner el ampli excesivamente alto, situa el micro a unos dos cm del cono del amplificador.
- Comprueba que el conmutador de la entrada del previo, este en mic y no en line y quitale en caso de que tuviera que creo que no es el caso de la digi cualquier tipo de atenuacion.
- Por si acaso... que supongo que lo haras pero te lo digo, usa siempre cable balanceado.

Si sigues estos pasos deberias dar con la solucion, en caso de que no prueba en otros previos de la digi, por si ese estuviera mal.

Un saludo!

Locales de ensayo, estudio de grabación y fotografía en Madrid capital!
http://www.california-studios.com/

http://www.california-studios.com/

http://www.california-studios.com/

Subir
#3 por Pol75 el 23/03/2010
Gracias !! ya ha mejorado, alejé un poco el mic, prové con más volumen en el ampli y menos ganancia y mejoró mucho, lo que me causa mucha curiosidad es que lo que escucho en los monitores a la hora de grabar no es igual cuando ya queda grabado, le tengo que aplicar algun reverb para que mejore como lo sentía al inicio y siempre queda un poco tosca la grabación, voy a probar meter la caja de efectos directa a la digi
:o
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo