Grabo pista y se graba tambien la pista que suena

#1 el 27/06/2012
Hola:

Me esta ocurriendo una cosa que antes no me pasaba con samplitude.
Grabo una pista de audio y todo bien, ahorta grabo la siguiente pìsta mientras suena la primera pista ya grabada para usarla de referencia y se graba tambie en le pista que estoy grabando y asi con todas. Ya he progado a quitar y poner el monitor en el transporte.

Que hago mal?
Mi interface de audio es un yamaha motrif xs8 que uso tambien como interface, suena de lujo, mucha calidad y envia 16 pistas mono al mismo tiempo al samplitude.

Saludos
Gracias

http://www.myspace.com/home
https://twitter.com/#!/

Subir
#2 el 27/06/2012
¿Será que cuando grabas la segunda pista, la primera queda como entrada de audio?, revisa las salidas y entradas de las pistas, que solo se reproduzcan y no que envíen señal, no se si me explico...
Subir
#3 el 28/06/2012
Entiendo si, voy a mirar pero nose, parece que el ruteo del motif xs8 como interface es complicado.

http://www.myspace.com/home
https://twitter.com/#!/

Subir
#4 el 29/06/2012
Solucionado, gracias.
Lapsus.

http://www.myspace.com/home
https://twitter.com/#!/

Subir
#5 el 18/08/2012
Hola a todos.. soy nuevo y tengo un problema parecido
Primero les cuento q tengo el nuendo 3 ... la tarjeta de sonido de la laptop es una integrada realtek hd ( una entrada y una salida )
Mi problema es el siguiente:
quiero grabar una guitarra y una voz, cada una en un canal distinto, primero grabé la guitarra sin problemas, pero al tratar de grabar la segunda pista, aparte de grabar la voz , también aparece la guitarra..
traté de ver el tema de las entradas y salidas de las pistas (como lo mencionó el compañero ernestomartinez), pero no me resultó lo que hice.. ya no sé que hacer.. espero me puedan ayudar, o sea mas específicos para explicar las posibles soluciones....
ayudaaaaaaaaa !!!!!
Subir
#6 el 18/08/2012
como otro dato, en esta misma situación, estoy tratando de grabar la segunda pista, y por curiosidad le di reproducir a un archivo en winamp, y también aparece en la pista q estoy grabando, es decir, al tratar de grabar la segunda pista, me aparece la voz, la guitarra y el tema q está sonando en el winamp.

:S !!!!!!
Subir
#7 el 18/08/2012
sour_folk escribió:
Primero les cuento q tengo el nuendo 3 ...


Este foro no es de de Nuendo, por lo tanto dudo que te solucionen tu problema aquí.

Lo lógico es que hicieras la pregunta en el foro de Cubase/Nuendo.

Vale más saber alguna cosa de todo, que saberlo todo de una sola cosa.

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.