Haber si me ayudais.

#1 por okman95 el 25/09/2010
Vuelvo con el mismo problema de hace unos años, resulta que quiero conectar un "home-estudio" de la siguiente forma: Microfono condensador (+48) > Mesa de mezclas > Tarjeta de sonido M-Audio Fast Track (no pro) > PC. El problema esta en la tarjeta de sonido o en la configuración de la misma, he conectado la salida de la mesa (por donde sale el micro) a la entrada de linea de guitarra de la m-audio (que tambien se puede poner en linea), el caso es que cuando hablo por el micro, se escucha por los altavoces, pero cuando le doy a grabar no graba nada ... que hago para que me grabe el microfono por la tarjeta de sonido. (Grabo con Cubase)

Habe si me ayudais, por que es que no se donde tocar ... para que me grabe ...
Subir
#2 por okman95 el 26/09/2010
Ayer, estuve trasteando y consegui grabar voces con le tarjeta en el adobe audition 3.0, pero en el Cubase SX no encuentro la configuracion para hacerlo grabar, por que es que el cubase lo pongo a grabar y no me graba nada, en cambio el adobe ya si.
Subir
--8559--
#3 por --8559-- el 26/09/2010
Si hombre: Se escribe "A ver" y es mucho más conveniente (y en las normas reza así) no abrir hilos con un título que no oriente sobre su contenido.

Pues en Cubase igual que en Adobe, debes ir a las preferencias o configuración de audio y seleccionar la Fast cómo fuente de sonido
Subir
#4 por okman95 el 26/09/2010
Perdona. Es que ya e buscado las preferencias pero nada de nada.
Subir
--8559--
#5 por --8559-- el 26/09/2010
¿ Cómo que no ?.

Busca algo que reza "VST Multitrack".
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo