Hackintosh

#4216 por PabloGTD el 12/06/2014
#4215 pues eso es lo que he dicho :mrgreen:

Respecto a la refrigeración líquida un amigo tiene este y es bastante silencioso y funciona muy bien, pero no me convence mucho que la bomba la impulse el ventilador:
http://www.pccomponentes.com/antec_kuhler_h2o_650_kit_refrigeracion_liquida.html

De este me han dicho maravillas, no lo he probado, pero siendo de corsair malo no creo que sea:
http://www.pccomponentes.com/corsair_cooling_hydro_series_h75.html

La pasta térmica se pone entre el disipador y el procesador para cubrir huecos de aire. Si pides el montaje, que te pongan la pasta térmica esa porque se nota bastante. Así a la bobada le puedes bajar 7-8 grados bien a gusto.
Subir
#4217 por impacto el 12/06/2014
#4216
te entendi mal pensabas que te referias a que la cpu no lo soporta la motherboard,si que se la puedes poner pero como dices esa placa es para hacer overclock,la verdad no se la gente como hacer overclock si los procesadores ya son potentes de por si y mas el i7 ese 4790 ,va mas que sobrao,es una bestia 4 nucleos 8 hilos,el turbo llega hasta 4ghz ,pero consume 84 w asi que habria que ponerle un disipador decentillo

y referente al rl pablo decir que yo no hará mucho compré el corsair h60 y lo devolví el mismo dia del ruido que hacia

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
--426601--
#4218 por --426601-- el 12/06/2014
#4212

Lo unico que tienes que mirar para montar un hackintosh son la placa base y tarjeta gráfica, lo demás no tiene importancia directa en el hackintosh porque casi todos los elementos son compatibles.
Centrate en esos dos elementos en primer lugar, en placas base gigabyte y en tarjetas gráficas nvidia.
Subir
#4219 por impacto el 12/06/2014
#4218
pues yo mi prioridad es placa base y procesador,grafica no hace falta segun que modelo tenga uno de cpu,osx trabaja con hd 3000,4000,4600 etc-....

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4220 por PabloGTD el 12/06/2014
#4217 es que hay refrigeraciones y refrigeraciones y esa concreto que compraste, no se caracteriza precisamente por ser silenciosa.

#4229 sí se tiene un monitor VGA, sí es necesaria tarjeta, aunque sea una de 30€
Subir
#4221 por impacto el 13/06/2014
pero uno debe saber esas cosas,vga no trabaja con osx,cuando compra uno un monitor debe comparlo que lleve un conector dvi o hdmi,y la placa base debe llevarlo tambien
segun mi experiencia la unica grafica que me fue bien fue la gtx 260 y una asus 9800gt,ahora veo que con los graficos integrados es mas estable no se queda pillao ni a la de tres,con la gtx 560 si que eran problemas,yo no uso una grafica porque para el uso que le doy no lo necesito

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4222 por FRAN-J el 13/06/2014
#4221
eso que comentas ya lo aclaraba ED SAXMAN unos comentarios atras, osx SI reconoce vga de forma nativa
Subir
#4223 por impacto el 13/06/2014
#4221
pues no se en mavericks lo probré con la otra placa que lo llevaba y no arrancaba,ademas que vga no tiene sentido da peor imagen,lo mejor es dvi o hdmi,creo que está claro no

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4224 por SSuL el 15/06/2014
Hola, despues de mil pruebas, creo que el problema de mi maquina es la memoria, las dos memorias que tiene instaladas son las mismas, sin embargo solo detecta bien una de ellas, la otra no detecta fabricante ni nimero de pieza... ¿podria ser eso? se me congela de vez en cuando, y a veces la memoria sube hasta 16mb usados... cuando si yo sumo todos los procesos no me da mucho mas de 7 gb :/


con la app memtest podria comprobar si esta mal la memoria??
Subir
#4225 por SSuL el 15/06/2014
Vuelvo a subir la captura que me daba error.
Archivos adjuntos:
captura.png
BBCode:
Subir
#4226 por SSuL el 15/06/2014
A ver si esto os parece normal... porque a mi no me dan las cuentas, con lo de la memoria usada
Archivos adjuntos:
Captura de pantalla 2014-06-15 a la(s) 20.28.07.png
BBCode:
Subir
--426601--
#4227 por --426601-- el 15/06/2014
Mac reconoce vga perfectamente, tanto con cable directo como con el tipico adaptador.
Subir
#4228 por Albert-C el 16/06/2014
Hay una solución para las memorias a 1600 .... y es cambiar los voltajes, multiplicador y timing manualmente ... la cl9 de kingston (BLU) tiene un timnig 9-9-9-27 .... y el voltaje , pues fijate por detras ... creo que es 1,65v .... algunas placas base por defecto, vienen con multiplicador para las 1333 y 1,5v ... y timing distinto .... hay muchos tutoriales de como cambiarlo y realmente no es dificil ....
Subir
#4229 por SSuL el 16/06/2014
#4228 Hola Albert, buscare información al respecto, entonces tienen que estar a 1,65v? saludos!
Subir
#4230 por Albert-C el 16/06/2014
Las kingston hyperx blu... Si ..... en la web de kingston te puedes informar, y los datos que he puesto arriba es lo que recomiendan ellos..
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo