Hackintosh

#4261 por impacto el 19/06/2014
si quieres albert yo tengo un cooler noctua de los buenos y es infinitamente superior al de stock,ni reemplazando la pasta termica te va a bajar las temperaturas,y en reposo estaras a 40 o 50 grados,esperate cuando reenderices o le metas caña al procesador y se active el turbo,te puede llegar a 80 perfectamente,ademas que acortas la vida

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4262 por lunetico el 19/06/2014
Aprovecho el hilo para informaros que busco placa socket 1150 con procesador i3 o i5 para ampliar mi sobremesa. Si alguno sois de madrid y teneis algo de esto o conoceis a quien quiera venderla, no dudeis en contactar conmigo.

No obstante pondre un anuncio en mercasonic.

Grax.

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
#4263 por impacto el 19/06/2014
#4262
yo tengo una pero es lga 1155

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4264 por lunetico el 19/06/2014
Pues mandame un MP y me dices que tienes y por cuanto. Si me cuadra quiza hagamos trato.

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
#4265 por Albert-C el 19/06/2014
Pues a mi me los ha pillado ...HYPERX BLU 1600.. 1,65v ...XMP (profile 1) .... Para que funcione correctamente tienen que ser todos los modulos iguales .... es decir ... no puedes tener montado ninguna otra memoria .... otra cosa es la colocacion de estas ... prueba a colocarlos en el 1º y 3º slot ... por ejemplo o 2º y 4º.... .... por cierto ... escribo desde mavericks .... :) ...la instalacion ha sido bastante facil ... al final he usado myhack ... ya que es el que tenía montado en el pen .... y multibeast .... por ahora lo dejo así .... he tenido un kernel panic al actualizar al 10.9.3 ... pero he instalado de nuevo multibeast y bien ... por el moment .... ya les pondré alguna captura y la instalación mas detallada cuando acabe de instalar todo ...
Subir
#4266 por impacto el 19/06/2014
#4265
albert tengo los dos modulos iguales y la opcion xmp esta desactivada yo paso de comerme mas la olla y lo dejo por defecto,y no puedo cambiarlo de slot porque yo tengo una mini itx y solo lleva dos zocalos,la torre ahora mismo esta guardada y estoy desde la laptop

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4267 por Albert-C el 19/06/2014
por cierto, estoy trabajando sin dsdt ni ssdt .... será necesario ??? estoy un poco verde con el uefi y hackintosh
Subir
#4268 por impacto el 20/06/2014
no es necesario

Equipo dj
2x Technics SL 1210 MK2
Vestax pmc 05 pro iii
Technics RP-DH1200
SL3
Rokit 5 g3
2x Ortofon Concorde Elektro
Novation Launch Control

Subir
#4269 por ifum el 24/06/2014
una duda respecto a componentes que no consigo aclarar googleando, que rinde mejor un i7 dual core a 2.80 sandy bridge o un i5 dual core haswell a 2,40??
En principio imagino que el i7 es superior pero al ser un modelo más antiguo igual no es el caso.
Alguna guia o web con referencias a rendimiento de los diferentes procesadores?
Subir
#4270 por FRAN-J el 24/06/2014
#4269
prueba en la pagina de intel
Subir
#4271 por Albert-C el 24/06/2014
Bueno, estoy intentando instalar clover (UEFI) ya que he instalado windows (uefi) y estoy realizando el arranque solo UEFI....
no tengo claras algunas cosas ....
- ¿Hay que borrar todo lo relacionado a multibeast (carpeta extra y demas?
- He hecho la instalado desde mavericks y arranca el bootloader ... pero ahi ya me quedo en blanco ... he intentando arrancar tal cual y se ve la pantalla en negro y ahí se queda .... estoy un poco perdido ... si alguien tiene experiencia y puede echarme un cable ... se lo agradezco...
xao y gracias
Subir
#4272 por Albert-C el 24/06/2014
instalado :)

He seguido este tutorial ... en vez de instalar el null ... he instalado... Patched_10.7_AppleRTC.kext

http://www.tonymacx86.com/user-builds/129945-jeoffrey-s-build-i5-4570-ga-z87x-ud3h-16gb-ram-hd4600.html

Lo que no tengo claro es si puedo eliminar la carpeta extra y kext instalados con multibeast
Subir
#4273 por FRAN-J el 24/06/2014
#4272
quizas seria mejor que hicieras una instalacion limpia
Subir
#4274 por Albert-C el 24/06/2014
lo sé .... a ver si me entero como se hace ... esto es un poco nuevo para mi
Subir
#4275 por FRAN-J el 24/06/2014
#4274
ya te digo, creo que ed saxman es el unico del foro que usa clover
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo