Imprudencia= a solución?

  • 1
#1 por perdut el 10/04/2009
Sobre ruidos de masa, una cosa que tuve que hacer el sábado pasado, y por desgracia es lo que funciona más rápido cuando te encuentras con un pollo de ruido al conectar el dimmer, es quitar la tierra.

Es la primera vez que lo he tenido que hacer, pero por huevos ya que sino el ruido de masa por monitores era horrible, los músicos no podrian haber tocado. En la sala habian las 3 fases y el neutro + el tierra, y como siempre, conectamos las 2 mangueras que llebamos para las dos infras; una para sonido 32A y otra para luces 32A. El problema fué cuando encendimos el dimmer, algunos monitores, no todos empezaron a hacer ruido, la PA no. Saqué el tierra de las 2 mangueras para probar y desapareció el ruido, pero decidí solo sacar la de luces, la de sonido la dejé conectada al ver que no hacia tanto ruido. Si quitaba la tierra de todo era súper límpio pero la de manguera de corriente del sonido la dejé. Es una imprudencia pero no tuve elección. Decir que llevamos infras de corriente con diferenciales y magnetos en las mangueras, más los que habia en la propia sala.

Lo más extraño es que utilizamos monitores activos, y los que estaban en la misma fase y en el mismo alargo, unos no hacian ruido (el primero), los segundos hacian bastante y el tercero era abismal, eran tres envios diferentes. Intentamos cambiar de fase y envio y lo mismo. No lo entendimos... Ya digo, la única solución sacar la tierra del borne dónde conectábamos.

Alguien tiene explicación?

Saludos.
Subir
#2 por Moraeventos el 10/04/2009
Pues valla marron supongo que te volverias loco crellendo que pudiese ser algun cable pero gracias por la solucion la tendre en cuenta por si me ocurre saludos
Subir
#3 por ferllop el 10/04/2009
si, lo de quitar la tierra no mola, pero bueno, si es a la luces pos mira... :mrgreen:

estas cosas con fallos localizados y que uno va bien y el de al lado va mal son pa volverse loco.

una vez tuve ruido en un monitor y se solucionó girando el xuco, o sea, desenchufarlo, darle media vuelta y enchufar. lo curioso fué que el monitor iba a un bifido, o sea que de los xucos de la infra, cogí uno, le metí un bifido de corriente y ahi enchufé dos monitores. pues uno de ellos hacia el ruido.
probé lo de girar el xuco y nada, entonces giré el xuco del bifido y nada y entonces volvi a girar el xuco del monitor y ahi es donde se fue el ruido.
como el otro monitor nunca hizo ruido, entonces logicamente supuse que el monitor estaba chungo. asi que volvi a probar las otras posiciones para comprobar que no se hubiera "arreglado" de tanto darle y quitarle corriente pero nada solo habia una posicion de xucos en la que no hiciera ruido.

es algo que no le veo la explicacion pero realmente sucedió asi, por girar un xuco vale, tiene su explicacion pero que tenga que ser una combinacion en el caso de haber varias conexiones de por medio... :roll:

a ver si alguien da con las soluciones. lo tuyo tiene que ser o monitores chungos o un bucle de tierrmuy localizado entre luces y monitores. era pa y monitores o todo desde una mesa, la de luces estaba montada? no se tocarian fisicamente las mesas, entonces podria ser una mesa xunga no? fua, a saber..
Subir
#4 por perdut el 10/04/2009
Lo de girar chucos ya lo intenté pero nada... Los monitores van bién todos, los hemos repasado, de hecho al levantar tierras perfecto.

La mesa incluso la apagamos, y igual hasta que no bajamos los dimmers. Creo que el problema podria ser de la sala, quizás un mal tierra. Yo recuerdo una vez una orquestra con la que compartimos escenario y enchufábamos en la misma burra, cuando conecté yo en mis bornes, al lado de los suyos, me di cuenta que habian olvidado conectar la tierra, y los montadores eran los mismos músicos, se lo dije y me dijeron que nunca la conectaban para no tener problemas de ruidos y me quedé un poco extrañado... claro, era una orquestra que llevaban 20 años haciendo bolos y se habian encontrado en todo.

En fin, parece que donde no hay buen tierra mejor quitarlo, aunque no estoy nada tranquilo, pero en teoria el diferencial de la infra tendria que bajar si hay cualquier problema...

Como apunte y rarez, una vez en un bolo con otra empresa un guitarra le hacia el ampli un ruido espantoso, que según dijo nunca se lo habia hecho, habia llovido por la tarde, pero solo era su ampli. Pues fijaos que por casualidad, movimos su pedalera de tarima del escenario a la tarima siguiente y dejó de gruñir, la devolviamos a la de el lado y volvia el ruido, sólo era una tarima. Las tarimas eran las normales, de madera y aluminio.

El inexplicable (o ignorable) mundo de la electricidad!
Subir
#5 por dubwise el 11/04/2009
perdut escribió:
Sobre ruidos de masa, una cosa que tuve que hacer el sábado pasado, y por desgracia es lo que funciona más rápido cuando te encuentras con un pollo de ruido al conectar el dimmer, es quitar la tierra.

Es la primera vez que lo he tenido que hacer, pero por huevos ya que sino el ruido de masa por monitores era horrible, los músicos no podrian haber tocado. En la sala habian las 3 fases y el neutro + el tierra, y como siempre, conectamos las 2 mangueras que llebamos para las dos infras; una para sonido 32A y otra para luces 32A. El problema fué cuando encendimos el dimmer, algunos monitores, no todos empezaron a hacer ruido, la PA no. Saqué el tierra de las 2 mangueras para probar y desapareció el ruido, pero decidí solo sacar la de luces, la de sonido la dejé conectada al ver que no hacia tanto ruido. Si quitaba la tierra de todo era súper límpio pero la de manguera de corriente del sonido la dejé. Es una imprudencia pero no tuve elección. Decir que llevamos infras de corriente con diferenciales y magnetos en las mangueras, más los que habia en la propia sala.

Lo más extraño es que utilizamos monitores activos, y los que estaban en la misma fase y en el mismo alargo, unos no hacian ruido (el primero), los segundos hacian bastante y el tercero era abismal, eran tres envios diferentes. Intentamos cambiar de fase y envio y lo mismo. No lo entendimos... Ya digo, la única solución sacar la tierra del borne dónde conectábamos.

Alguien tiene explicación?

Saludos.



Cuantas cosas mal que hacemos (yo también me incluyo).
No solo conectamos la corriente, que lo tendria que hacer una persona titulada, sino que hasta le quitamos la tierra, solo falta que se te quede frito un músico en el escenario y que vengan a buscar luego al que se le ocurrió sacar la tierra.
Subir
#6 por eliezer el 11/04/2009
Está claro que había un problema en las luces. O un dimmer estropeado o fugas a tierra en alguna lámpara.

Si sacas la tierra, desapareció porque en vez de derivarse la fuga a tierra se quedó en el trush como una derivación de tensión.
El problema es si alguien le toca a la estructura de las luces. Se podría quedar pegado.

Lo suyo sería averiguar el fallo y tener una buena tierra.
Supongo que la tierra tampoco era de buena calidad y no "se comía" la derivación.

En fin. El que esté libre de pecado que tire la primera piedra.
No seré yo quien la tire pero, una vez pasado el bolo investiga con calma el fallo para queno tengas que volver a hacer las cosas mal.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#7 por kurdok el 15/04/2009
A mi estas cosas me pasan muchas veces. Ando con una orquesta y hay veces que el ruido es insoportable en algunos lugares. Lo peor es que parece que la culpa es tuya... odio cuando el jefe me mira como diciendo: Venga, arregla eso!

Tenéis toda la razón, no debería ser yo quien hiciera la acometida, no, sin tener una formación. Supongo que esas cosas se aprenden con los años, y yo no llevo muchos en esto.

Trabajo sobre todo en Navarra, y en muchos pueblos los cuadros son de miedo. M ha tocado conectar las bornas con tensión por que el magneto se había jodido.

En cambio en el país vasco casi siempre hay un electricista que hace eso por ti. (dependiendo del sitio, claro)
Subir
#8 por carlitosno el 15/04/2009
Cuando compartes acometida con los luceros te expones a que pase esto. Si ellos llevan aparatos móviles y/o lámparas con regulación, el zumbido eléctrico de esa regulación tienes muchas papeletas de que se meta en tu sistema. Más con tiradas largas de cable que se mezcla con los de luces, más con cajas autoamplificadas.

Quitar la tierra NO se debe hacer, sobre todo cuando compartes toma de corriente con luces, porque tienes todas las de llevarte un susto cuando menos.

Ahora, emergencias todos las vivimos. Supongo que antes de llegar a eso, probaste a levantar tierras en los envíos de tus monitores, la mesa, etc...

http://ruidorrosa.blogspot.com/

Subir
#9 por Alberto el 15/04/2009
yo tambien curro en una orkesta que es de navarra, xo por suerte vamos poco por ahi. Mas Burgos, Palencia y x ahi. Y coincido contigo. I Love Euskadi. jajajaja. Es una pasada, tienes tu electricista, tus vallas y muchas veces tu segurata.xD. Para lo que nos encontramos los orkesteros no esta mal. En cuanto a las derivaciones, ahora tengo un ruido del copón en la P.A cuando hacen un fundido con los pares...pero exagerado. Eso cuando hay instalaciones malas. Cuando son buenas todo bien. Lo raro es que las luces estan todas recien revisadas y han comprobado que no hay derivacion alguna....puede ser problema de los generadores de obra que nos ponen a veces? o del dimmer q es una mierda? Un saludo!
Subir
#10 por eliezer el 15/04/2009
Suele ser problema de los dimmers. Si no llevan unos buenos filtros de alimentación pasa eso.
También si la tierra no es muy buena. A veces en las plazas públicas, las toimas son mas de adorno que de verdad. Los dimmers siempre generan armónicos. Los filtyros de alimentación los descargan a tierra. Pero si la tierra no es buena acaban afectando al resto del equipo.

También es malo compartir tiradas de cables juntos paralelos luces y audio.

¡Atención. Peligro!.
¡Autodidacta opinando como si supiera!.

http://nextinge.wordpress.com/

Subir
#11 por Luiser el 16/04/2009
Hola!

Ayer de bolo nos paso una cosa similar, pero con más intringulis aún si cabe. Al regular las series de luces del puente delantero se colaba un ruido por PA bastante fuerte. En monitores no se me colaba nada. Sólo pasaba cuando regulabas con los fader, es decir cuando "dimmerizabas" las lámparas y no cuando estaban a tope. Pero lo más raro de todo es que ese ruido sólo se colaba por dos señales de audio sólamente, dos micrófonos inalámbricos de los cantantes, que si los muteaba desaparecia el ruido.

El tema es que la acometida tuvo que ser conjunta para luces y sonido, y que además el dimmer no era el habitual que usamos, sino prestado, así que suponemos que este fué el problema. Probamos quitando la tierra del sonido y nada, probamos cambiando los inalámbricos de los cantantes por otros (emisora...todo) y nada. Total el lucero terminó apañando las escenas del bolo como pudo y la cosa salió bien.

Un saludo!!
Subir
#12 por FIDELITYSOUND el 17/04/2009
Hay que saber en que aparatos se nos cuela el ruido.
Si es en la mesa de mezclas tiene muy facil solucion: Un transformador para las señales de salida a las etapas.
Si el ruido se nos cuela directamente en las etapas (ruido con la mesa desconectada de su salida master) lo logico es:

1. Verificar que la fase donde estan conectados los dimmers no es la misma que la fase para el audio.
2. Si no es la misma fase, verificar que hay corriente suficiente para la instalacion a pleno rendimiento.
3. Que las etapas tienen su conmutador trasero de "Lift Eart" en la posicion donde menos ruido hacen.
4. Si todas estas medidas estan correctas y aun asi hay ruido, lo siguiente es rebajar la ganancia en las etapas y subir la ganancia a los previos y mesa de mezcla que atacan las etapas.

Espero sean de ayuda estas medidas.
Un saludo,
Enrique Barrajón Patiño.
Subir
#13 por sidelkc el 18/04/2009
1. Verificar que la fase donde estan conectados los dimmers no es la misma que la fase para el audio.
Esto no lo acabo de entender si los dimmers utilizan normalmente las tres fases, vamos que si compartes la toma por narices compartiras fase para el audio, y luego otra duda si solo tienes una toma da lo mismo usar la misma manguera para todo no? pues aunque tires 2 mangueras van a acabar al mismo punto con lo que los problemas seguirian no?
Subir
#14 por Luiser el 18/04/2009
Supongo que se refiere a, en el mismo dimmer, conectar en distintas fases de la acometida, es decir que no compartas la misma fase de la trifásica
Subir
#15 por ferllop el 18/04/2009
sidelkc tiene razon no? los dimmers cojen potencia de las tres fases, o sea, le conectas el cetac y de ahi distribuye las tres fases a los canales que tenga, al menos los de mi curro y los que he visto por ahi.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo