instrumento virtual no se escucha en cubase 5

#1 por Josué Pantoja el 01/05/2012
Perdonen si no me tome la molestia pero! meeee entro unnna desesperacion por este problemitaaa!!! !!!!! que no logro ver como solucionarlo!! EXPLICO: ABRO EL CUBASE, PONGO UN INSTRUMENTO VST Y AL TOCARLO!! NO SEEEE ESCUCHAA!! ! LO RARO ES QUE TOCO LAS TECLAS Y SI DETECTA SEÑAL! PORQUE SE MUEVE ESA COSITA DE COLOR CELESTE CUANDO TOKAS O GRABAS ALGO!!! PERO NO SE ESCUCHA NADA! OTRA COSA ES QUE CUANDO ABRES UN INSTRUMENTO VST Y TOCAS SE PRENDE UN FOCO COLOR NARANJA EN LA VENTANA DEL INSTRUMENTO!!, EN MI CASO NO SE PRENDE!!! PERO COMO EXPLIQUE SI DETECTA SEÑAL POR LA RAZON QUE DIJE ANTERIORMENTE!!!! TAMBIEN! ASI QUE NO SE QUE HACERR ESTOY TRATANDO DE GRABAR UNAS TROMPETAS TODO IVA A BIEN HASTA QUE PUFFFFFFFFFFF! ESE PROBLEMA!!! AYUDA AYUDAAAA!!!!!!!!!!
Subir
#2 por Josué Pantoja el 01/05/2012
PORFAA AYUDAA!!!
Subir
#3 por dariito2210 el 02/05/2012
Pero asignas el instrumento vst al out del canal midi?? sino nunca va a sonar...
Subir
Baneado
#4 por mezclaymaster el 20/03/2014
Tengo el mismo problema !!

Porque apoyamos la autogestión de los músicos ... los ayudamos a lograr un sonido profesional

Subir
#5 por kamikase ♕ ♫ el 20/03/2014
:comer:
Y que dice el manual?

"Yo no sé por qué mi Dios le regala con largueza sombrero con tanta cinta a quien no tiene cabeza." Violeta Parra.
http://www.reverbnation.com/marcoantoniocontreras
Grabo aquí: http://hermanoszabaleta.cl/intro.html

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo