Junglist Se queda muerto!

#1 por Uroboros el 18/06/2010
Hola! Aver tengo un problema con el Vsti Junglist aver si me pueden ayudar. Les cuento, cuando estoy sacando en mitad de la produccion un sonido decente, hay veces que toco cualquier Knob y al darle al Play para que suene, el sonido del junglist se queda muerto, ni aun reiniciando el Secuenciador (FL en este caso) se vuelve a escuchar.. ¿alguien sabe xq pasa esto o como arreglarlo?
Subir
--8559--
#2 por --8559-- el 18/06/2010
¿ Será original ese Junglist, no ?.

También he de decir que Synapse no es precisamente lo mejor en soft musical, pero algunos estamos enganchados...
Subir
#3 por Uroboros el 18/06/2010
No, no es original. ¿Pero esto tiene algo ke ver? tengo muchos mas vsti descargados y con ninguno me pasa esto.
Subir
--8559--
#4 por --8559-- el 18/06/2010
Alguien escribió:

¿Pero esto tiene algo ke ver?

¿ Y por qué no ?.

Bájate la demo de la web de Synapse y la pruebas a ver que hace.
Subir
#5 por Uroboros el 18/06/2010
Pues el junglist no esta para descargar precisamente.. Pero bueno..puede ser eso, xq no es el original. Una pregunta mas aprovechando el hilo, me he bajado el massive, ¿sabes si este tiene el efecto Glide o Portamento? es ke no lo encuentro por mas knobs ke toko.. y me decepciona (x ahora..). Nada mas gracias por responder Saludos!!
Subir
--8559--
#6 por --8559-- el 18/06/2010
De nada.

La política de la web y la mía en particular son contrarias a la piratería, así que...

Saludos
Subir

Hilos similares

Respuesta rápida
El topic está cerrado y no se admiten respuestas