LE DOY AL STOP Y VUELVE AL PRINCIPIO (NO SIEMPRE)

#1 por Freddie Funk el 29/11/2011
Hola!

A ver si me podéis echar una mano, que estoy desesperado... Resulta que hay temas que al darle al STOP me vuelven al principio y no sé por qué. Tengo activado el Timeline Insertion/Play start marker followws playback. También he probado pulsando la N con el a...z activado y nada de nada. Ya no sé que hacer, porque el problema está en que en unos temas me lo hace y en otros no. Y ahora, al grabar cosas nuevas, me pasa siempre, y así es imposible trabajar. Probablemente sea una tontería pero ya no sé que hacer. Agradecería una solución. Ah, estoy con una versión antigua (7.3)
Muchas gracias de antemano. Saludos!!
Subir
#2 por DirtyTricks el 01/12/2011
Lo que comentas (la N... el Insertion follows etc) son los motivos habituales por los que sucede esto. Si ya has comprobado que no es por estos motivos sólo se me ocurre que tengas activado el preroll con una cantidad muy grande de tiempo (pongamos 10 minutos por ejemplo). Al hacer "play" iría 10 minutos atrás, pero como no hay tanto tiempo (dando por descontado que tu tema no dure más de 10 minutos, claro :-) )pues empezaría desde el principio. Puedes activar y desactivar el preroll desde la barra de transporte. El atajo es cmd+K (Mac) o ctrl+K (PC)

Saludos
Subir
#3 por Freddie Funk el 01/12/2011
Muchísimas gracias Dirtytricks!! Efectivamente era el problema con el pre-roll. Que alivio!! Mil gracias ;)
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo