¿qué le pasa a mi ordenador? ¿o es la tarjeta?

#1 por carlsrock el 05/04/2010
os cuento que tengo un AMD athlon de 64 a 3200 y 2GHZ de micro prodesador y ahora le he puesto hasta 2 GHZ de RAM el ordenador es del 2007. aparte de eso tengo la focusrite saffire pro 24, pues cuando grabo me empiezan a sonar un monton de clipeos y no se graba bien y cuando lleva unos segundos para de grabar sola. otra cosa que me ha pasado en dos ocasiones es que en la tarjeta cuando la enciendes se encienden 3 luces, la del power y otras dos que pone FW y LKD bueno pues estas dos últimas luces se apagan solas y tengo que reiniciar la tarjeta. ¿que es lo que hago mal? trabajo a 48 khz y 24 bit y lo tengo configurado así tanto en la tarjeta como en el programa. os comento también que cuando grabo no tengo ningún otro programa abierto, ni internet, ni nada, ni ningún plugin´s de por medio.

otra cosa que he observado es que en la parte inferior derecha del programa me salen como el porcentaje que se esta usando tanto del disco(que no se a que disco se referirá) como de la CPU y ambas son bastante elevadas en el momento de la grabación. también por descartar más cosas tengo unos 100GB de disco duro libres.muchas gracias
Subir
#2 por Tecladista el 12/04/2010
Eso me suena a que puede ser una latencia muy corta, pero no mencionas que programa usas ni bajo que sistema operativo estás. también es probable que si estás grabando el audio a la misma unidad C el disco está dando un fallo por que ya presenta errores por que está viejo ó por que se sobre satura de datos al grabar si es a 5200 rpm. Siempre es mejor grabar a un segundo disco y no en la unidad C.

Powermac G5 Quad, 8Gb ram, Interfases MOTU 24 I/O y M-Audio Projectmix I/O, MIDI: MOTU Micro Lite, Monitores Yamaha NS-10M/ Kurzweil K2600XS,Yamaha SY85,Roland Juno60/JV-1080/A70,Kawai K5000S. Fender American Special Stratocaster HSS, Squier Obey Graphic

Subir
#3 por carlsrock el 14/04/2010
bueno el sistema operativo es el window xp y el programa es el sonar 6. encuanto a los discos duros tengo 3. uno de 500gb externo quee solo lo tengo para musica y videos, otro de 150gb que es donde grabo todo lo referente al sonar y que ahora mismo tengo unos 100gb libres(unidad D:) y otro más viejo de 20gb(unidad C:) donde esta instalado el window. probaré a subirle la latencia en el sonar y ya cuento que tal. gracias
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo