Logic 9 me agrega un EVP88 por Defecto.

#1 por modelt el 19/10/2012
Hola.
Hace poco compre Logic 9.
Todo Excelente, SOLAMENTE un detalle.
Cada vez que creo un instrumento de software Logic me lanza la pista con el EVp88 adherido por defecto.
Alguien podría decirme como hacer para dejar la Pista Limpia sin ningún instrumento por Default??


Gracias!!

https://www.facebook.com/cableandcable

Subir
#2 por Steven Hernandez el 19/10/2012
Lo mas sencillo que puedes hacer amigo es reinstalar logic de nuevo.

Saludoss!!!
Subir
#3 por modelt el 20/10/2012
Steven Hernandez Guerra
Gracias por tu comentario. Pero te comentare que esto me paso en 2 macs. uno que tengo en mi trabajo (un imac) y otro macbookpro personal.
Los dos fueron comprados e instalados por separado y los dos tienen este detalle que adhiere este plugin por defecto..

muy raro :(

https://www.facebook.com/cableandcable

Subir
#4 por alexander78 el 20/10/2012
Desactiva la pestaña abrir biblioteca cuando creas una nueva pista,en la ventana emergente abajo a la izquierda.
Subir
#5 por beltranboiz el 20/10/2012
ami me pasa lo mismo jajaja utilizare lo que puso alexander!

Electro-House & DirtyDutch Produccer

http://soundcloud.com/beltranboyz

Subir
mod
#6 por Jordi Torres el 20/10/2012
Esto es algo que se introdujo en la versión 9.1.1. No es un error ni nada parecido. Como dice Alexander, si no quieres que se cargue el EVP88 automáticamente, desmarca "Abrir Biblioteca" al crear la pista.

Saludos,

J.
Subir
#7 por modelt el 22/10/2012
Alexander y Jordito, muchas gracias!! :plasplas:

https://www.facebook.com/cableandcable

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo