Manteniento automatico y latencia

#1 por zergiollo el 12/09/2014
Hola
Tengo un problema con el mantenimiento automatico. Resulta que uso Traktor para pinchar y durante la sesion se inicia solo y saltan picos de latencia.
Pues bien, lo que hice fue desde el programador de tareas deshabilitar el mantenimiento automatico, peeeeero por algua razon que no entiendo se me habilita solo de nuevo....
Escribo en este foro para ver si alguien puede orientarme.
Muchas gracias
Subir
#2 por zergiollo el 16/09/2014
Hola nadie sabe nada?
Perdonad la insistencia..
Subir
#3 por rod_zero el 16/09/2014
¿Que amntenimiento automático es? A mi em suena como a virus, pero pon una captura de pantalla de que es lo que te sale para ver exactamente que es.
Subir
#4 por zergiollo el 17/09/2014
Es el manteniento automatico de windows 8.1...
El tipico que sale un reloj en la banderita blanca de arriba a la derecha de notificaciones.
Gracias
Subir
--561777--
#5 por --561777-- el 17/09/2014
Subir
#6 por zergiollo el 17/09/2014
Muchas gracias, pero yo me refiero a que lo deshabilito del programador de tareas y se habilita solo...
Saludos
Subir
#7 por tonibena el 06/12/2014
Eliminalo en programador de areas, busca el mantenimiento automatico y borra el proceso, si lo detienes o inhabilitas se vuelve a activar

Windows 10 Pro x64 / ASUS P5Q PRO / Intel Core 2 Quad Q6700 @ 2.66GHz 8 Gb Ram DDR2 800Mhz / NVIDIA GeForce 520GT / 2 x WD 500 Mb / CD-DVD RW PLEXTOR / RME FF400

Subir
#8 por zergiollo el 07/12/2014
Muchas gracias
Subir
#9 por zergiollo el 13/12/2014
#7
Hola de nuevo, he eliminado el proceso Regular Maintenance y Idle Maintenance,,
Me pregunto una cosa..
Si quisiera tener de nuevo mantenimeinto automatico como lo haria??
Ya que lo he eliminado
Un saludo y gracias
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo