Me da error de Exportacion

  • 2
#16 por Revolutions el 12/11/2009
me dice que no hay concidencias a qui
"http://www.hispasonic.com/comunidad/search.php?st=0&sk=t&sd=d&keywords=%2Bcongelar++%2Bpista++&fid[]="
Subir
#17 por DJoe el 13/11/2009
Revolutions escribió:
me dice que no hay concidencias a qui
"http://www.hispasonic.com/comunidad/search.php?st=0&sk=t&sd=d&keywords=%2Bcongelar++%2Bpista++&fid[]="


Te falta colocar un 32 al final de la cadena, que es el número de este foro de Cubase y Nuendo para obtener la busqueda de los términos "congelar pista":

"http://www.hispasonic.com/comunidad/search.php?st=0&sk=t&sd=d&keywords=%2Bcongelar++%2Bpista++&fid[]=32"

¿El otro enlace del mensaje no te sirve?

Saludos.
Subir
#18 por FNoise el 13/11/2009
Los localizadores suelen dar ese problema, he leído que los tienes bien colocados pero puede ser que estén cambiados, el izquierdo en la derecha y viceversa. A mí me pasaba eso.
Subir
#19 por Revolutions el 15/11/2009
Si tenias razon estavan cambiado, muchas gracias a todos por su ayuda,


Saludos
Subir
#20 por Hezú el 15/11/2009
#-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o #-o

Om du inte kan läsa detta så är det väl därför att du inte talar svenska.

Subir
#21 por BroderYon el 15/11/2009
Echate a correr! jejejejej

K0MANEC1

Subir
#22 por Revolutions el 16/11/2009
estava apunto de ehcarme por un barranco xd
Subir
#23 por jarot el 22/11/2013
me paso lo mismo, inexplicable, pero me di ceunta que los marcadores para exportar cuando los ponia entre los minutos que queria exportar la barra que crean estan en color como rojo, en vez de color verde turquesa como siempre... entonces lo que hize fue poner los marcadores de vuelta al segundo 00, osea hasta el inicio, los 2 marcadores y sacarlos de nuevo... tambien lo qeu hise fue adelantar todas las grabaciones de todos los tracks un poquito para uqe ninguna empezara en 0 sec... me sirvio... intentalo capaz es el mismo problema, saludos!
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo