me peta el ordenador

#1 por curro el 11/04/2014
hola hispasonicos!!!!! tengoun problema que me tiene amargado y es ....me instale estudio one artis en mi viejo pc portátil (poca cosa) va bastante bien teniendo en cuenta que no reúne las condiciones requeridas de ran y pcu y que esta petado con mis cosas música ,fotos ect.... como quiero hacer cosas un poco mas en condiciones me he echo con un dell 4 ran doble procesador lo que se recomienda y el marron es que va peor que mi viejo acer !!!!!!......el programa se peta distorsiona se para vuelve a andar pero sonando bien se vuelve a petar otra vez suena bien una locura ....por favor si alguien save como salir de este calvario que me ayude UN SALUDO
Subir
#2 por FabFour el 11/04/2014
curro escribió:
ran y pcu
curro escribió:
estudio one artis
curro escribió:
me he echo
curro escribió:
si alguien save
curro escribió:
música ,fotos ect....
Archivos adjuntos:
Bg47MxoIgAAiuZu.jpg
BBCode:

Todos somos valientes... Hasta que la cucaracha vuela!

Subir
#3 por curro el 13/04/2014
gracias por nada !!!!! a buen entendedor pocas palablas bastan ,,,,,si no me quieres ayudar no lo hagas pero no hace falta que te hagas el listillo,,,,espero que este mensaje sin faltas lo entiendas Fenomeno!!!!!!!!
Subir
#4 por beint el 16/04/2014
#3 En defensa del hispasónico que te "respondió", no le falta razón, hay que vigilar las faltas de ortografía.

#1 Con respecto a tu pregunta, pues asegúrate bien de que cumples los requisitos mínimos, y cuando uses Studio One, no tengas otras aplicaciones abiertas (internet con muchas pestañas, aplicaciones office etc.)

Sigue creciendo.

Subir
1
#5 por MasterCrack el 16/04/2014
Prueba con conseguirte ASIO4ALL y le subes el buffer size, si grabas voces se escuchara a destiempo pero dara respiro a tu procesador..
Subir
#6 por FabFour el 16/04/2014
#4 Lo peor es que me manda MP ...y empezó a seguirme! jaaja,mi primer seguidor en Hispasonic va a ser un troll,buen debút...
A parte yo el término "petado" lo tuve que deducir por lo que explicaba pero si alguién me dice ,mi Pc ha petado (?)...es lo mismo que yo abra un hilo diciendo "Ayuda, abrí Studio One y palmó mi compu!!".hay que entender que aunque la gran mayoría de los hispasónicos son españoles hay otros tantos que no,por eso lo conveniente sería expresarse lo mas neutro posible... :|

Todos somos valientes... Hasta que la cucaracha vuela!

Subir
1
#7 por curro el 18/04/2014
gracias beint y camilo diván tendre en cuenta vuestras sugerencias ,,,,de momento parece que va mejor ,,,,baje unos draivers de la pagina oficial de dell (marca de mi ordenador) y la verdad es que no me esta dando problemas ..ya os ire contando como termina esta historia un cordial saludo
Subir
#8 por curro el 18/04/2014
mrflavius no se porque me llamas troll si no me conoces de nada ,,,,lo tuyo empieza a dar pena ,,,,no entiendo como se puede ser tan intolerante ..se supone que estamos aquí para ayudarnos no ???? no me molesto ser corregido pero si ser insultado un saludo
Subir
1
#9 por FabFour el 19/04/2014
curro escribió:
no me molesto ser corregido pero si ser insultado un saludo


Curro,NUNCA te he respondido ningún comentario,ni los privados ni los de este hilo...(este es el primero) por lo tanto como pude haberte insultado alguna vez?!...:tasmal:
Ya al comentar esto me estás dando la razón...hace lo que quieras,un saludo :hola: :hola: :hola: :hola: :hola:

Todos somos valientes... Hasta que la cucaracha vuela!

Subir
#10 por curro el 20/04/2014
pues la foto de jomer simson no me hizo ninguna gracia ,,,,lo de troll tampoco ....me doy cuenta al leer mi mensaje que esta fatal ,,pero bueno ya esta echo y nada intentare hacerlo mejor la próxima vez un saludo
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo