Menos volumen al rutear audio por bus a 1auxiliar

#1 el 05/09/2009
Publicidad
Hola, pues eso, resulta que cuando ruteo por ejemplo 4,5 o 6 guitarras a una pista auxiliar, para controlar el volumen de todas esas guitarras con un solo fader, el resultado es que en la pista auxilar obtengo menos volumen/ganancia que en la pista donde esta el audio, y no se trata de problemas de fase, puesto que son tomas diferentes.

Trabajo con protools 6.4.1 y interface 888, y adat bridge.

Lo que le estoy dando vueltas es si al crear la sesion cuando te pregunta + 6dB o +12dB en los faders, elegí la opción no adecuada.

Tambien me ocurre que una pista de audio con una ganancia media de "X" dB le asigno una salida del adat bridge (el 888 esta calibrado, pero lo hago con el adat bridge), y cuando me llega el audio a la entrada de Adat de mi Mackie d8B tengo menos volumen que en la pista de audio de protools y con todos los faders a 0 dB.

Tambien al cerrar una sesion y volverla a abrir, a veces no siempre hay pistas que me han cambiado de volumen y empiezan a saturar. Es todo muy raro, rarooo, raroooooooooooo.

A ver si alguien comparte angustia conmigo.

Un saludo

SP ESTUDIOS
http://www.spestudios.es

Subir
#2 el 08/09/2009
nadieeeeee sabe porque????

SP ESTUDIOS
http://www.spestudios.es

Subir
#3 el 19/09/2009
Alguien escribió:
para controlar el volumen de todas esas guitarras con un solo fader


Para hacer esto yo te aconsejo que no te gastes en crear un auxiliar.... solo agrupa las pistas... seleccionas las pistas que queres agrupar y con Ctrl+G ya esta echo asi te ahorras un aux y al mover 1 fader se mueven todos los agrupados.
Saludos

Proximamente... http://www.laplantitarecords.com.ar

Subir
Respuesta rápida
Identíficate o regístrate para poder responder en este hilo.