Metronomo Cubase Ai7

#1 por Grilloesport el 24/01/2015
Hola buenas, soy nuevo por aqui, tengo un problema. Estoy grabando con el cubase 7 ai y al poner el metronomo se me graba en la pista que grabo previamente mezclada en la mesa,..la pregunta..Como hago para que no se escuche el metronomo, al reproducir la pista una vez grabada..? Gracias..Estoy grabando desde la mesa, donde hago la mezcla, es una yamaha mg16xu, qu trae el cubase..Y pasa a traves de un cable usb al pc.
Subir
#2 por lunetico el 24/01/2015
Para activar/desactivar el metronomo tienes que pulsar la tecla C

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
#3 por Grilloesport el 24/01/2015
Gracias lunetico, mañana probare esta opcion, ..sino vuelvo, hasta luego
Subir
#4 por lunetico el 24/01/2015
:birras:

"Cuando me pica la curiosidad no se dónde rascarme."

“Nunca te metas con un baterista, lleva baquetas y es seguro que se ha dado varias veces en la cabeza con ellas“

“Tengo mucha fé en la ciencia“

Subir
#5 por Eduardo Alarcón el 25/01/2015
seguramente en mi mesa o mixer Yamaha de alguna manera la salida de audio del metrónomo se esta regresando a la entrada de audio que estas grabando. Hay que buscar evitar que se regrese. O bien puedes configurar el metrónomo para que utilice una salida de audio diferente para que no se regrese tus entradas de audio. Saludos cordiales.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo