mia midi

#1 por davidrga el 07/11/2003
Hola. A ver si podéis ayudarme. Tengo hace dos meses una Echo mia midi y 2 problemas:
1) Cuando cierro cubase se produce un colapso bestial y se reinicia o se bloquea haciendo mucho ruído.
2) No puedo reproducir música y usar cubase a la vez. (Supongo que es porque habrá incompatibilidad entre el driver asio y el que reproduce). En todo caso, es muy incómodo.
No puede ser un problema de incompatibilidad con la placa, que es la típica Intel, ni creo que sea de la tarjeta, que lleva años en el mercado. Así que no tengo ni idea.
Gracias por adelantado.
Subir
#2 por onan el 12/10/2004
Para usuario de mia midi: Ya intentaste poner en la opción settings- GSIF poner a 2048 samples. También puedes seleccionar que tus diferentes softwares de audio utilicen los distintos canales virtuales de mia midi. Soy usuario de Cubase SX y mia midi.
Subir
#3 por legolas622 el 10/07/2012
Que tal onan, tengo problemas con la MiaMIDI, la estoy instalando en el estudio de un colega y todo iva bien hasta que probando con el Cubase 5 la tarjeta, hay entrada pero no hay salida inmediata de lo que se esta tocando, el main out no registra nada, ya probe varias cosas y nada, además de que eso de las salidas virtuales me tienen mareado pues no entiendo bien el tema, será por lo mismo que comentas o habrá algun otro inconveniente?... de ante mano gracias! :D

http://www.youtube.com/Masterdeoz
http//derramerockmexico.blogspot.com

Subir
#4 por Sycon el 10/07/2012
Checa salidas vst en el configuración del Cubase, ahí tendría que estar asignada la miamidi.
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo