micro me está grabando muy bajo

#1 por adri-g el 23/06/2013
el microfono enchufado a la mbox 2 mini, siempre me suele ir, ahora lo tengo enchufado y graba super bajito, he tocado todos los botones y no tengo ni idea de lo que está pasando (el volumen esta a tope en la targeta)

alguna idea?
Subir
#2 por Lux Lunae el 23/06/2013
Quizá el volumen del canal en el que tienes asignado el micro es bajo. Es un error tonto, pero a todos nos puede pasar. Suerte!
Subir
#3 por adri-g el 24/06/2013
es cuestion de que no entra la señal con nivel ahora se graba, pero tan bajo que el ruido de fondo casi le puede a la propia voz grabada, es rarisimo a veces reiniciando se me ha arreglado pero ahora no
Subir
#4 por kukoko el 24/06/2013
est todo conectado como siempre? puedes probar otro mic por las dudas? no tendras el PAD activado en ese canal en tu control mix por accidente?
Subir
#5 por adri-g el 24/06/2013
probare a ver que pasa con eso

la palanca de mix afecta algo a la grabacion segun hacia donde esté girada?

para que sirve el PAD?
Subir
#6 por kukoko el 24/06/2013
http://medias.audiofanzine.com/images/thumbs3/digidesign-mbox-2-mini-320138.jpg

en esa imagen puedes ver que hay un boton que dice PAD a lado de cada entrada de tu mbox, comprueba que no lo hayas presionado por equivocacion, el PAD es un atenuador que te permite bajar X dB que indica el fabricante, como por ejemplo, tienes un micro conectado y esta saturando y bajando los potes aun sigue muy fuerte puedes presionar PAD y comunmente suele bajar -20 dB entonces tienes mas "dinamica" para variar en tu nivel de entrada
Subir
#7 por adri-g el 26/06/2013
Lo del pad no es, el micro graba pero muyyy bajo, oara k se oiga un minimo tengo k subir a tope el input de la targeta y eso pone el ruido de fondo mas alto k la propia voz grabandose
Antes m pasaba ocasionalmente y cerrando el programa se arreglaba, puede k reinstalando se arrele?
Subir
--115167--
#8 por --115167-- el 26/06/2013
Que sistema operativo usas ? Revisa el panel de control de sonido y asegurate de no haber bajado de 100 % el nivel de entrada.
Subir
#9 por adri-g el 26/06/2013
Windows pero parece k por ahi no va la cosa, el tema es mbox y protools, no creo que sea el micro pork esta grabando pero muyy bajo, puede ser que se haya estropeadol cable? Reinstalando algun paquete de digidesign se arreglaria algo? Es raro pork a veces me ha pasado como ya digo pero h sido cosa de reiniciar y arreglado
Subir
#10 por adri-g el 26/06/2013
algún error con el phanton power? o algún controlador del hardware mal instalado?
Subir
#11 por adri-g el 28/06/2013
desinstale protools y al volverlo a instalar todo bien, pero hoy ha vuelto a grabar bajito de nuevo, estoy dudando entre el cable (no se si tiene que ver que sea muy largo y este enredado) el propio programa algun driver o la tarjeta mbox

ayuda jaja
Subir
--115167--
#12 por --115167-- el 28/06/2013
Estaría bien que cambies de cable y consigas el más corto y de mejor calidad que te sea posible.
Subir
#13 por adri-g el 28/06/2013
El cable y micro descartado, parece k tiene k ver con o la alimentqcion phanyom o el protools, tanestraño es que lo actualice y de repente funcio.e peroo al dia siguiente ya no
Subir
#14 por adri-g el 01/07/2013
puede que sea un problema de phantom power, comprando una caja intermedia de phantom power que venden entre el micro y la tarjeta me valdria?
Subir
#15 por adri-g el 31/07/2013
he adquirido una alimentacion phantom externa para ver si eso suplia la interna de la mbox 1 mini, y sigue sin funcionar,el micro entra suuper bajo.
no entiendo entonces que puede ser
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo