Mis usuarios de fiar

#121 por Richacho el 26/05/2012
"PD: Yo he hecho varios tratos con KANE6ONE y ningun problema, desde mi objetiva es un usuario de fiar al 200% "

y desde la mia???????
Subir
#122 por Richacho el 26/05/2012
si veinte usuarios dicen que "dbdanny" es de fiar... cambiara tu opinion??
cambiaras el post????
pues eso......
Subir
#123 por inesperado el 26/05/2012
Yo solo he expresado una opinión positiva sobre Kane6one. Estoy seguro que podrás solucionar tus diferencias con el hablado. Si alguien hace alguna valoración positiva sobre dbdanny, será tan respetable por mi parte como la que haya podido dar yo, para eso precisamente es este hilo. Un saludo
Subir
#124 por Richacho el 26/05/2012
no he querido parecer burdo o sarcastico.... disculpame si lo ha parecido y ya me ha dado solucion..... que exponga aqui mi opinion...... no creo que sea lo mejor pero es lo unico........
Subir
#125 por inesperado el 26/05/2012
Ojala lo solucioneis, animo. Saludos
Subir
#126 por Forest Studios el 26/05/2012
KANE6ONE es un vendedor 100% legal.

Solo queria cometarlo.
Saludos a todos
Subir
#127 por Richacho el 26/05/2012
que si...... que he visto todos los post........ que es estupendo.......
pero.... alguno de vosotros tiene un sampler akai s900 con el que no podeis samplear??????
pues eso.
Subir
#128 por Richacho el 26/05/2012
cronologia:
hace dos semanas: "Sinceramente, no lo he usado para editar. He usado su generador de tono y bypass de entrada a salida para "reconvertir" a 12-bit. Todo viene explicado en su manual (descargable en PDF desde la web de AKAI)"
despues de comentar los problemas...
hace dos dias: "La verdad que ha estado enrackado desde hace tela, ni lo usaba."
hace 10 horas: "A ver si encuentro librerias y te las envio, algunas hechas por mí con el cacharro hace pues eso, menos de 1 mes y lo oyes".
hace 10 horas: "El S900 no lo use para samplear. Solamente meter en entrada la fuente de sonido y sacarlo directamente a grabar a otro sitio (a la tarjeta), vamos, ese fue su uso real. Tengo algunos audios guardados de él que almacene desde el propio AKAI para probar el Tune del master y algunas cosillas que lleva."
nace 9 horas: "La RAM obviamente la he usado para cargar muestras que tenia y funcionaba correctamente".
hace 8 horas:"La verdad que siempre lo he usado cargando de disco, pero esas librerias me las hice yo!".
hace 6 horas:"Gracias, y disculpa, de verdad. El bajo original creo que lo tengo (estaba enguarronado con el ¿Ezkramer?, un plugin de cubase. Acto seguido lo mande al akai. Desconozco si ese ruido es producido por fallo de ram, un jitter al volver a pasar a ad, distorsion... Si solo lo lleva ese sonido hay muchas opciones. De verdad, disculpa. Si lo ves oportuno, en el hilo que te dejé puedes ponerme voto negativo. Sería el primero, pero bueno... no puedo hacer más, de verdad."

y se acabo.... primero solo lo usaba para generar tono y bypass, despues que no editaba, despues hacia librerias con el (pero si no editabas... como haces la libreriaÇ??), cuando le comento que hay un test.. que se lo hizo, cuando le comento que el error del que hablo normalmente lo da al samplear y no al cargar... que hizo librerias... y cuando le digo que en el unico disco que me envia, el unico sample largo que hay ya tiene el problema... pues que comente negativamente... y que se acabo
QUE NO DIGO QUE ME HAYA ENVIADO EL SAMPLER ESTROPEADO A PROPOSITO!!!! sino que el problema de la ram no lo conocia!!!! pq no lo usaba para samplear!!!!!!!!!!!!!!!!
espero que este clarito......
Subir
#129 por Kane6One el 26/05/2012
El aparato lo compré hace relativamente poco, y como bien dije, no lo he usado para editar, he guardado algun sonido (como puse en el anuncio, entregaba 5 diskettes, no guardé mas de eso). Como bien sabe bondi (que vio el aparato in situ) mi intención era entrar al s900 un sonido y sacarlo "reconvertido", es decir, que ni se usaba la RAM, pero obviamente si cuando llene esos 5 diskettes. Cuando me refiero que cargaba diskettes, eran esos 5 diskettes, los unicos que tengo, y que por cierto, uno fue en el sampler, que como bien pones creo que tiene un clackeo, que como tambien te dije puede ser producido por el plugin distorsionador y algun jitter producido durante la conversion del mismo.

Ahora bien, te guardé el sampler 3 semanas, dije que no enviaba, me busque la vida para ello, insististe, vendo en mano para que no pasen estas cosas. Me envias privados que si tiene estática y claquidos. Te doy soluciones posibles y derrepente desaparece la estática por cables o por tu MPC60.

A mi jamás me dio "errores" de semejante tipo, si no, ten por cuenta que no hubiera vendido NADA, o si no, lo aviso (como el defecto del knob "doblado".

No hay más. Comprenderás que no voy a devolver lo abonado, tras enviarlo correctamente, y es tu palabra contra la mía la verdad. Lo expongo de forma pública y así nos quitamos de e-mails de notificaciones.

Creo que cualquiera haría lo mismo en esta situación.

TWITTER @Kane6One

Subir
#130 por Richacho el 26/05/2012
si es que tu mismo lo dices.... el que haces en el sampler y es un poco mas largo.... zas..... jodido...
que insisti... claro... me interesaba muy mucho.......que si en el mpc60 no doy con la tecla para que suene... pues pruebo otro... 2000xl, 1000, 2500, 4000 o 5000... mira si puedo probar.....
realmente no me lo guardaste 2 semanas..... tuvimos que esperar pq tenias el estudio patas arriba y despues tarde un poco en hacer la transferencia.. cuanto?? 5 dias habiles???... dices que el sampler estaba perfecto.... VA A SER QUE NO..... y si me dices que no lo sabias... vale... pero.... en el sample que guardaste ya tenias chasquido.... dime que no sabias pq... no que es un problema ajeno al sampler.....
la cronologia que he puesto esta erronea??? algo de lo que he expuesto no lo has escrito tu???????
"Creo que cualquiera haría lo mismo en esta situación. ".... PUES TAMBIEN VA A SER QUE NO...... has enviado un sampler que no sirve para samplear.... como "filtro" (que es para lo que lo usabas)... ira perfecto..... pero... yo no lo quiero como filtro.... lo quiero para SAMPLEAR..... y con la ram jodida no puedo SAMPLEAR..... que es para lo que se usa un SAMPLER.
Subir
#131 por Richacho el 26/05/2012
nadie ha recibido material de kane60ne por correo???????... es por ir cerrando flecos..... "dije que no enviaba"....
pues mira.... ya hay al menos otro al que enviaste..... massterclass: KANE6ONE... Usuario de fiar totalmente, atento al 100% y envio envalado a la perfeccion, espero que me diga lo mismo cuando llegue mi paquete!!!
las ventas son distintas a los cambios?????
cerrando flecos....
Subir
#132 por Kane6One el 26/05/2012
Bueno, pues nada. Si te dije que dicho test (que por supuesto exigi cuando lo compré, y que utilice antes de enviarlo, al igual que usar la diskera) lo pasó correctamente, significa que era consciente de que funcionaba TODO como dios manda, y no tenia ningun problema que yo desconociera. Considero que el trato recibido y el tiempo que me he molestado en prestarte para vender un artículo que porsupuesto me daba igual vender en Madrid (y con menos molestias) se ve compensado con un fallo del cual no tengo la culpa, y como me repito, NO TENÍA.

Puedes seguir poniendo cosas, como te dije, más, no puedo hacer.

TWITTER @Kane6One

Subir
#133 por Richacho el 26/05/2012
si el trato hubiese sido en mano...... cambiaria la cosa????
lo digo para ir comentandoselo a TODOS los usuarios con los que tengas tratos de ahora en adelante.......

pero como dicen mis amigos.... "ya fué".... no vamos a gastar mas tiempo en esto.....
USUARIO NO DE FIAR.... KANE6ONE...
no hiciste el test pq en los samples que tu has grabado ya esta presente el problema.... pero.... lo dicho.... ya ire comentando a tus posibles compradores....
un saludo.
Subir
#134 por Kane6One el 26/05/2012
#133 Si el trato hubiera sido en mano no se habria ido de aqui hasta que el comprador no esté 100% conforme. El usuario "youknow" es consciente de ello. Haz lo que creas oportuno. Y te digo, sabré yo mejor lo que hice, de verdad.

Saludos

TWITTER @Kane6One

Subir
#135 por Richacho el 26/05/2012
sabre yo que en el disquete que me has enviado tu... grabado por ti...... antes de enviar el sampler...... ya tiene el fallo de sampleo... luego.... si hubieses hecho el test lo hubieses sabido...
me vas a decir que cuando vendes algo a recoger en tu casa... hasta que no se prueba todo, la persona no se va.... pues menos mal que no vendes un mpc5000, por ejemplo... un par de dias en tu casa para probar muchas cosas.... que no todo...
si hubiese sido en tu casa... hubiesemos cargado el disquete.... y hubiesemos probado que sonaba... carga samples, los reproduce, la disquetera va, la pantalla va.... pues ok.......
llegas a tu casa... te encuentras con este problema.... y dices.... en mi casa funcionaba.... pues muy bien.... NO LO HAS USADO PARA SAMPLEAR CASI NADA.. PQ EN EL DISQUETE QUE TU HAS SAMPLEADO YA ESTA EL ERROR DE LA RAM........ y de nuevo me remito a la cronologia de antes.....
por cierto.... cuantos usuarios conocen los posibles problemas que puede presentar un aparato ANTES de comprarlo?????
yo por lo menos no.... no hubiese imaginado que este error es comun en el s900/950... lo se ahora que me he puesto a verlo.... cuanta gente tiene un s900 y sabe que se le puede hacer un test a la ram, mientras no se le presente el problema????... parece que tu..

por lo menos no nos hemos faltado el respeto y eso es importante.
Subir
1
Respuesta rápida

Regístrate o para poder postear en este hilo