misteriosa muerte de mi mbox 3 mini

--63874--
#1 por --63874-- el 17/12/2010
hola amigos ha sucedido k al cambiar de microfono al desconectar el canon del micro para poner otro ha echo un ruido espantoso :susto: :susto: y a raiz de ese momento por los altavoces se escuchan chirridos crujidos sin parar,,,una cosa no estaba abierto ni pro tools ni logic solo el mac encendido,,,,,,ahora abres pro tools o logic y cuando kieres grabar una toma de audio ese ruido se infiltra en la grabacion ayuda plis :triston: :triston: #-o #-o #-o ](*,) ](*,) ](*,) ](*,) alguna idea :idea: :idea: :idea:de como corregir dicho ruido

&&*****perdonar si este post no se pone aki pero no tengo ni idea de donde postearlo si algun moderador lo ve y esta mal k lo muevan plis)))((((())))
Subir
#2 por Tomi73 el 17/12/2010
No creo q el post valla en esta seccion. Q mic desconectaste? Siempre q desconectes mics asegurate de bajar los pres, si es condenser apagar el phantom power, sino podes joder algo...la mbox 3 es nueva, aprovecha q aun debe tener garantia y llama a los de soporte para q te lo arreglen.

.:: Tomi ::.

Subir
--63874--
#3 por --63874-- el 17/12/2010
tomi el micro que desconecte el akg c3000 b para poner un berhinguer b-1 y con este ultimo el b1 dio el chasquido. el phanton si estaba encendido k putada se habra?jodido algo del previo??? y mi mbox 3 mini no tiene mas de tres semanas (((una cosa a ?ke te refieres con bajar los presss?)))))gracias por tu atencion saludos
Subir
#4 por Tomi73 el 17/12/2010
No!!! siempre q enchufas un mic condenser asegurate de q el phantom este apagado y luego lo encendes. Despues al revez...antes de desconectar apagalo. Tal vez se pudo haber jodido con eso, nidea, aprovecha q debes estar a tiempo para aprovechar la garantia y ponete en contacto con el provedor. Y fijate si al micro no le paso nada, no creo, pero para quedarte tranquilo, fijate si las otras entradas tamb andan asi especificas bien tu problema. Saludos!

.:: Tomi ::.

Subir
--63874--
#5 por --63874-- el 17/12/2010
SI LAS DEMAS ANDAN PERO IGUALMENTE PERSISTE EL RUIDO Y AL MICRO NO LE HA PASADO NADA K ASCO DE B-1JEJEJEJEJE SE ROMPE LA TARJETA Y EL MICRO NO JEJEJEJEJE GRACIAS TOMI73
Subir
#6 por Tomi73 el 17/12/2010
De nada bordon, ojala puedas solucionar esto pronto! Mucha suerte!

.:: Tomi ::.

Subir
#7 por mampy el 17/12/2010
Lo has matado tú poruqe quieres cambiarte de tarjeta....!CONFIESALO!
Subir
--63874--
#8 por --63874-- el 19/12/2010
#7 [-X [-X [-X :shock: :shock: :shock: no hombre noooooooo jejejejejejej por k iva a kerer romper yo mismo la tarjetaaaaaa ke vaaaaa jajajejeajejajejae k cachondo jolin :-? :-? :-? :bua: :bua: :bua: ](*,) ](*,) ](*,) ](*,) :nono: :nono: :nono: :nono: :nono: :tasmal: :tasmal: :tasmal: :tasmal: :tasmal: :tasmal:
Subir
#9 por Belze el 20/12/2010
Muevo el tema a home estudio, que está poco relacionado con Mac.

Diseñador - Guitarrista - Bajista - Técnico de sonido - Docente. Estudios Einstein, Noun, Nähi, Banda Jachís, Maniatica, dBel, ...
https://soundcloud.com/javibelze

Subir
Respuesta rápida

Regístrate o para poder postear en este hilo