Mobil a mesa mezclas

#1 por Jesus el 28/09/2014
Hola. Normalmnt conecto el portatil a la mesa mezcla bheringer mediante cable usb

Pero para el tema x l k pregunto: si conecto el portatil con minijack a rca (rojo y blanco) se oye perfectamente

Sin embargo, si conecto un mobil (cualkier mobil) a la mesa d mezclas de la misma manera k comento arriba, suena simplemente horrible. Muxo ruido de fondo, volumen mucho mas bajo k deberia, nefasta calidad etc

Alguien me puede explicar porque o k estoy aciendo mal? Gracias
Subir
#2 por Jesus el 28/09/2014
Otra cosa k añadir (es k no se como editar mi post anterior)... Si conecto cualkier mobil directamnt a los altavoces activos, suenan d pelicula pero no asi a traves de la mesa
Subir
#3 por BoNoBo el 29/09/2014
Yo conecto mi móvil con un cable minijack-RCA con unos adaptadores RCA-jack a las entradas de línea de un canal estèreo en todas las mesas con las con las que trabajo y me funciona perfectamente... con el móvil viejo y con el nuevo...

Como lo estas conectando exactamente..?
Subir
#4 por Jesus el 29/09/2014
Yo lo conecto directo con minijack a la entrada in del rca y el sonido sale x los altavoces principales k salen d dos salidas estereo previamente conectado ya sin acer mas conexiones. Me xplico?
Subir
#5 por BoNoBo el 29/09/2014
Supongo que te refieres a la entrada 2 Track. Debería funcionar perfectamente. Has probado con otro cable?
Subir
#6 por Jesus el 29/09/2014
Estos dos cables rojo y blanco (los d abajo)
Archivos adjuntos:
image.jpg
BBCode:
Subir
#7 por Jesus el 29/09/2014
El caso k ESOS MISMOS CABLES (que terminan en minijack, conectados al portatil suena perfectamente. Conectado a cualkier mobil suena bajo volumen con muxo ruido d fondo y horrible

Si cambio d cable pasa exactamnt iwal

El caso es k si conecto un mobil directo al altavoz activo (a la caja del altavoz) entonces suena perfectamente
Subir
#8 por BoNoBo el 29/09/2014
Pues, si ya has cambiado el cable y te lo hace con muchos móviles, entonces el problema parece estar en tu mesa, por que debería funcionar perfectamente.

Conectalo a un canal estéreo de la mesa y debería funcionar, también.
Subir
#9 por Jesus el 30/09/2014
No creo k l problema sea la mesa no? Ya digo, si esos mismos cables, desde donde salen tal cual estan (rojo y blanco) los conecto al portatil suena perfecto. Con lo cual no es problema ni del cable ni de la mesa

X otro lado, tampoco puede ser problema del mobil porque pasa con todos los mobiles

A nadie mas le pasa?
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo