Mono, pero como?

  • 1
#1 por Dani AR el 09/08/2015
Buenas Foreros!
Tengo una dudas y por mas que busco no encuentro solución
Para grabar voces, se que hay que grabar en mono, cosa que hago
Y se que hay que poner muchos efectos en mono para ahorrar procesador.
la cosa es que cuando meto los plugins en mono, solo lo escucho por un lado y por el otro escucho la señal normal...
Alguien me puede ayudar?
Mil gracias!
Subir
#2 por boni el 09/08/2015
Puedes duplicar la señal y penearla si aun asi te sale un defecto raro puedes probar invirtiendo fase. aunque seria mas facil ayudarte si especificas que daw usas
Subir
#3 por Dani AR el 10/08/2015
Muchas gracias por tu respuesta.
Tienes razón, el DAW es importante, yo uso Adobe Audition CS6
Yo la señal aunque esté en mono, la escucho perfectamente en stereo.
El problema está a la hora de insertar los plugins, que quiero ponerlos en mono porque chupan menos procesador...pero solo lo escucho por un lado y así es difícil hacer las labores de mezcla
Subir
--598265--
#4 por --598265-- el 10/08/2015
Puedes poner una captura de la sesión?

Donde se vea la entrada que estás asignando a la pista.
Subir
#5 por boni el 10/08/2015
debe de ser porque Los plug in no son mono son estereo . .hay versiones mono de plug ins waves por citar un ejemplo
Subir
#6 por boni el 10/08/2015
Considera que mono es un mundo y estereo es otro y algunos sonidos pueden ser incompatibles

a mi me gusta usar los bombos en estereo porque me parece que cuando se usan solo en mono suena un concierto de bombos

aunque hay maquetas que e usado el snare en mono o el clap dependiendo lo que quieras conseguir. los sonidos en mono suenan cerca y aumentan 3 dbs en general y se pueden perder detalles

en una que estoy haciendo ahora solo el hit esta en mono pero es lo que busco


logico trabajar en mono los sonidos que esten en mono y los sonidos estereo se pueden usar mono o en estereo
Subir
#7 por Dani AR el 10/08/2015
Gracias a todos

Mi caso solo me interesa las voces, porque la música me viene ya mezclada en una sola pista.

Tengo Waves entero y precisamente al insertar los plugins en mono para ahorrar espacio, es cuando el plugin solo me afecta a un lado y no a los dos, cosa que si es aplica con plugins de stereo
Os dejo un proyecto para que veais como tengo la señal mono y como tengo que meterle los plug in en stereo

Os dejo el proyecto en otro post
Subir
#8 por Dani AR el 10/08/2015
43388.jpg
Archivos adjuntos:
Captura de pantalla 2015-08-10 08.51.21.png
BBCode:
Subir
#9 por Mingo Rijo el 10/08/2015
Tu problema es bastante sencillo de resolver. Resulta que la voz la tienes grabada en mono pero en una pista estereo. Crea una pista mono y arrastra la voz hacia esa pista y ya veras como ahora si que van perfecto los plugin mono.
Subir
--543762--
#10 por --543762-- el 10/08/2015
La verdad es que con la cantidad de pistas que tienes en el proyecto no hay necesidad de usar plugins en MONO. No hay necesidad de "ahorrarse" nada, a menos que estés usando un sistema pre-diluviano y le insertes una veintena de plugins a la voz. Plugins estéreo deberían servirte perfectamente.
Eso es más crítico cuando se está trabajando con docenas de pistas de audio y la mayoría tienen insertados un número considerable de plugins. Ese no es tu caso. Yo no me preocuparía por eso.
Subir
#11 por Mingo Rijo el 10/08/2015
Jack, lo que comenta es que cuando inserta un plugin mono el efecto de ese plugin solo se le aplica en un lado, lo que conlleva a que en los monitores solo se oiga procesado por un monitor y por el otro se oye la grabacion en bruto.
Subir
--543762--
#12 por --543762-- el 10/08/2015
#11 Entiendo eso. Lo que dice él es que "sé que hay que poner muchos efectos en mono para ahorrar procesador". Bajo esa línea de razonamiento, y considerando que son sólo dos pistas en el proyecto ¿crees que en realidad sea necesario ahorrar procesador?

Si bien las soluciones que proponen funcionarían - lo cual está perfectamente bien - ¿hay en realidad necesidad de buscarle solución a algo que en primer lugar, no hay necesidad de hacer? :-k

Y añado: en realidad, viendo las imágenes, la voz no está grabada en una pista stereo, como dices. Cuando es grabada en una pista stereo (aunque originalmente haya sido mono) se verá doble (gráfica igual en ambos canales). En este caso se ve sólo una, lo cual indica que la pista es MONO, no stereo.
En Audition, tanto una pista grabada en mono como en stereo, es reproducida en stereo por defecto. Sólo basta con oprimir el botón de stereo para que se reproduzca en mono. En seguida pongo imagen.
Subir
#13 por Mingo Rijo el 10/08/2015
Lo de si ahorra procesador o no yo no lo se, alomejor algun informatico podria decir algo al respecto, lo que si es verdad es que usando un plugin mono en una pista estereo aunque la grabacion sea en mono se oye de la manera que te comentaba.
Subir
#14 por Mingo Rijo el 10/08/2015
Si tienes las entradas de la interfaz configuradas en mono aunque grabes en una pista estereo se grabara en mono.
Subir
--543762--
#15 por --543762-- el 10/08/2015
Aquí la imagen. El botón que tengo marcado con rojo, es el que controla cómo se reproduce la pista. Si insistes en utilizar plugins mono - que está bien, yo sólo digo que dentro de las circunstancias, no es necesario - sólo empuja ese botón y la pista se escuchará en mono, y se oirá en ambos lados.
Archivos adjuntos:
audition_mono.jpg
BBCode:
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo