Monotribe

#121 por cuttnoise el 28/12/2011
prueba prueba...
ya contaras si lo sacas..jejeje
Subir
--397622--
#122 por --397622-- el 28/12/2011
A ti te lo voy a contar... Jajajaja!!! Me he acercado bastante, pero no consigo sacarle el sonidazo ese del video, ahí realmente parece que hable, y conmigo sólo balbucea.
Subir
--397622--
#123 por --397622-- el 29/12/2011


Este vídeo es una maravilla, si realmente lo hace con el Monotribe, pfff...
Subir
#124 por cuttnoise el 05/01/2012


os dejo una demo que acabo de hacer,intentando hacer hablar al pequeñin...
el sonido no es del todo bueno,pero para haberlo grabado con el iphone no esta mal.
Subir
--397622--
#125 por --397622-- el 06/01/2012
Sí, sí...el amigo habla! El tema de HH abierto? Es de otro secuenciador?
Subir
#126 por cuttnoise el 06/01/2012
esta todo hecho con la monotribre,pasado por un efeto delay de un virus.
luego colgare otro un poco mas contundente,saca unos sonidos tremendos,este filtro es muy potente!
Subir
#127 por anhell el 07/01/2012
Como ha quedado el asunto de sincronizarla?

Me he puesto hoy con ello pero me a aparecido un problemilla.

He metido una pista con un compás y un bombo a negras y el audio de esta se lo he metido por el in-sync con una clavija stereo. He activado el play de la monotribe y se queda a la espera, cuando arranco la pista de audio arranca perfecto el secuenciador de monotribe, hasta aquí perfecto.

Me he fijado, no se si os pasa igual, que la entrada in-sync puede recibir diferentes valores de tensión y dependiendo del velocity de los bombos me dispara dos veces seguidas cada bombo:

- Compas 1-2-3-4 con velocity a 120 cada bombo reproduce 1-1.1-2-2.1-3-3.1-4-4.1, o sea, que a cada bombo me hace redoble.

- Compas 1-2-3-4 con velocity a 30 cada bombo reproduce correctamente pero cada cierto tiempo se pierde la
sincronía, como pasaba muchas veces antaño con los sintes analógicos cuando no había midi.

- Compas 1-2-3-4 con velocity a 64 reproduce correctamente pero a la mitad del tempo que el DAW, y a veces
también se va de fiesta.

No se si alguien le pasará lo mismo.

Voy a seguir probando a ver si lo acabo de apañar. No se si será por la señal stereo, lo malo es que no tengo ninguna clavija minijack mono para probar.

Reactivándome.

CCOO y UGT vendidos al servicio del capital.

Subir
#128 por anhell el 07/01/2012
#124
JUAS, buenisimo cuando empieza a caerse el iphone!!!!

Lfo con onda cuadrada/fast, int y rate a tope al filtro o vcf/vco a la vez?

Reactivándome.

CCOO y UGT vendidos al servicio del capital.

Subir
--397622--
#129 por --397622-- el 07/01/2012
Yo no consigo sincronizarlo sacándolo desde mi tarjeta. Se vuelve loco. He probado con el Synckontrol y va de PM pero cuando lo saco a través de la tarjeta de ordena se bloquea, y no se porque...
Subir
#130 por cuttnoise el 07/01/2012
Pues puedes meterle la onda cuadrada y suena bastante igual,pero esta hecho con diente de sierra,
con onda cuadrada se puede hacer pero bajando un poco mas el cutoff,
luego el peak un poco mas de la mitad y el lfo rate a 3/4 ,int. a mitad.
se puede conseguir con los vco+vcf ,pero en el video esta solo con vcf.

Lo de la sincro creo que me pasa algo similar,no llegue a mandar secuencias desde otro sinte y que no se fuera de compas... ,haber si para la proxima actualizacion hacen algo.
Subir
#131 por cuttnoise el 07/01/2012
:secreto:
Subir
#132 por anhell el 09/01/2012
Pues bueno, después de estar metiendole audio sin fin por el in-sync he sacado la siguiente conclusión: Que lo arreglen los de korg pero ya!!!!

Al final he conseguido que vaya a tempo con la entrada de audio, pero en el momento en que editas la parte de drum se va al garete la sincro.

Lo he probado de todas formas pero eso es lo que sucede.

Por cierto, si metes la salida de audio a una entrada Hi-z de las de guitarra el bichín suena a muerte.

Si alguien recopila algo de info sobre el midi que lo ponga por aquí que intentaré meterle el soldador pero fijo.

Reactivándome.

CCOO y UGT vendidos al servicio del capital.

Subir
#133 por Onfray el 09/01/2012
Qué cosita más bonita...
Subir
#134 por anhell el 09/01/2012
He encontrado este kit midi. Es mucho más completo que el de los brasileños. Tiene in/out y acepta una cantidad aceptable de parametros al precio de 40€(kit) + 15€(envío a todo el mundo).

http://www.gearslutz.com/board/electronic-music-instruments-electronic-music-production/682083-fs-korg-monotribe-midi-kits.html

Que opinais?

Reactivándome.

CCOO y UGT vendidos al servicio del capital.

Subir
#135 por Onfray el 09/01/2012
No conocía al bicho en cuestión...pero si veo que lo del Midi in es factible, creo que va a caer uno.

No tengo nada analógico, y me ha encantado los soniditos que saca!
Subir

Hilos similares

Respuesta rápida

Regístrate o para poder postear en este hilo