Moog Minimoog Voyager usuarios

#226 por PiTch-ON! el 12/09/2015
Hola

Yo también cambie la placa y la verdad que es totalmente recomendable,como dice el compañero thereminraul, pasas a tener un monton de bancos con preset nuevos y posibilidad de grabar con espacio suficiente....

El unico inconveniente es que solo lo puedes hacer de 2 formas.... El servicio oficial de Moog España que esta en Barcelona,solo exite uno en toda España, pero con la buena noticia de que son realmente buenos,gente muy profesional y con ganas de que te quedes satisfecho..... Otra posibilidad es que la compres por interenet en la página oficial de USA,pagues los gastos y la instales tú!!

Espero haberte ayudado.

Saludos
Subir
1
#227 por van shan el 14/09/2015
Si. Tan profesionales que les escribí hace tres meses con y aún sigo esperando su respuesta.
Subir
#228 por el 30/09/2015

Perfil MacOS Sierra - AU/VST - iOS _ "Si suena bien, entonces está bien" Joe Meek (1964) _ http://www.hispasonic.com/usuarios/mac_a/anuncios

Subir
#229 por BroderYon el 01/10/2015
¡Ya semos vintage!

K0MANEC1

Subir
#230 por soli75 el 30/10/2015
Buenas
Estoy intentando enviar una señal midi al voyager pero no me funciona..
He leido en este hilo que simplemente conectamos el cable midi out al midi in del moog pero no suena nada. No se si hay algun menu para activar la entrada del midi (trigger mode?)
Toda ayuda es bienvenida. Gracias
Subir
#231 por PiTch-ON! el 01/11/2015
Hola soli75

Seguramente lo que te pasa es que no estás en el mismo canal.... simplemente debes seleccionar un midi out de salida y entra en el mismo canal midi in..... prueba y comenta si te funciona

saludos :birras:
Subir
1
#232 por eugenbide el 20/05/2016
Hola. Sabe alguien como puedo recuperar todos los prests de fabrica? Acabo de instalar el firmware 3.5
Cuando doy a factory reset solo me recuperea el BANK E, por mas que lo intente.....
Subir
#233 por JLC el 20/05/2016
#232
si que tienes que instalar todos y cada uno de los bancos por separado.
Subir
#234 por eugenbide el 22/05/2016
#233 Hola y gracias. Pero precisamente es lo que no me sale. Es decir, por ejemplo, parto del banco B, y voy a MASTER/FACTORY SOUNDS/RELOAD... Y siempre me carga el mismo banco de sonidos correspondientes al Bank E (cuyo primer preset es el "I´m in baa-ack!") y los carga en este caso en el banco B.
Subir
#235 por JLC el 09/06/2016
#234
conseguiste pasar los bancos?
Subir
#236 por eugenbide el 09/06/2016
#235 Hola! Pues no, no lo conseguí. Me pasa lo que ya escrbí en el mensaje anterior (#234). Gracias por preguntar.
Subir
#237 por facallema el 11/06/2016
Puedo ayudar!
Subir
#238 por eugenbide el 11/06/2016
#237 sí, por favor...
Subir
#239 por facallema el 11/06/2016
Pásame tu correo
Subir
#240 por eugenbide el 12/06/2016
#239 eugeniobide@gmail.com
Subir
Respuesta rápida

Regístrate o para poder postear en este hilo